<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=ar-aa dir=rtl class=''><head><base href=http://ar.aps.dz/sport/53143-66 /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="جيدو,الجائزة الكبرى"/><meta name=rights content="وكالة الأنباء الجزائرية"/><meta name=title content="جيدو/ الجائزة الكبرى لباريس بيرسي: المصارع الجزائري زرداني يفتك المركز الخامس لوزن (-66 كلغ)"/><meta name=author content="Boussadia fouzia"/><meta property=og:url content=http://ar.aps.dz/sport/53143-66 /><meta property=og:title content="جيدو/ الجائزة الكبرى لباريس بيرسي: المصارع الجزائري زرداني يفتك المركز الخامس لوزن (-66 كلغ)"/><meta property=og:type content=article /><meta property=og:description content="باريس - حصل المصارع الجزائري هود زرداني (- 66 كلغ) يوم السبت على المركز الخامس للجائزة الكبرى لباريس-بيرسي في الجيدو المنظم بالعاصمة الفرنسية باريس، ا..."/><meta name=fb:app_id content=478881382461259 /><meta name=description content="باريس - حصل المصارع الجزائري هود زرداني (- 66 كلغ) يوم السبت على المركز الخامس للجائزة الكبرى لباريس-بيرسي في الجيدو المنظم بالعاصمة الفرنسية باريس، ا..."/><meta name=generator content="Algérie Presse Service - APS"/><title>جيدو/ الجائزة الكبرى لباريس بيرسي: المصارع الجزائري زرداني يفتك المركز الخامس لوزن (-66 كلغ)</title><link href=//du49e6s.x.incapdns.net/templates/aps-t3/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-8ca04-06386.css rel=stylesheet media=all attribs=[] /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-e2860-72282.css rel=stylesheet media=all attribs=[] /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-16b24-62543.css rel=stylesheet media=all attribs=[] /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-75fae-80687.css rel=stylesheet media=all attribs=[] /><style>#scrollToTop{cursor:pointer;font-size:0.9em;position:fixed;text-align:center;z-index:9999;-webkit-transition:background-color 0.2s ease-in-out;-moz-transition:background-color 0.2s ease-in-out;-ms-transition:background-color 0.2s ease-in-out;-o-transition:background-color 0.2s ease-in-out;transition:background-color 0.2s ease-in-out;background:#08c;color:#fff;border-radius:3px;padding-left:12px;padding-right:12px;padding-top:12px;padding-bottom:12px;right:20px;bottom:60px}#scrollToTop:hover{background:#121212;color:#fff}#scrollToTop>img{display:block;margin:0 auto}#scrollToTop{font-family:"aps-arabic2",tahoma;font-size:15px}font-family:"aps-arabic2",tahoma;font-size:15px;.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}#sp-nh297{color:#fff;background:#28323d}.sp-nh-item{background:#28323d}a.sp-nh-link{color:#ddd}a.sp-nh-link:hover{color:#fff}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next{height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image:url(//du49e6s.x.incapdns.net/modules/mod_sp_news_highlighter/assets/images/style1.png)}</style> <script type=application/json class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script> <script src=//du49e6s.x.incapdns.net/t3-assets/js/js-ebcac-09046.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src=//du49e6s.x.incapdns.net/media/k2/assets/js/k2.frontend.js></script> <script src=//du49e6s.x.incapdns.net/t3-assets/js/js-0a766-72282.js></script> <script>document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'','text':'أعلى الصفحة','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});jQuery.extend(jQuery.lazyLoadXT,{selector:'img[data-jchll=true]',});jQuery(window).on('ajaxComplete',function(){setTimeout(function(){jQuery(window).lazyLoadXT();},50);});var ja_base_uri="";jQuery(function($){jQuery('div').selectionSharer();});jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type=text/stylesheet>
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style> <script>if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel=stylesheet><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="//du49e6s.x.incapdns.net/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--><noscript><style>img[data-jchll=true]{display:none}</style> </noscript> </head><body> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98117780-1','auto');ga('send','pageview');</script><div class=t3-wrapper><div class="t3-topbar hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class=t3-topnav><ul class="nav menu"> <li class="item-266 divider"><span class="separator ">النســخ</span> </li><li class=item-261><a href=/ class="">عربي </a></li><li class=item-260><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-262><a href=http://en.aps.dz class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-263><a href=http://tamazight.aps.dz/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-264><a href=http://tamazight.aps.dz/arb class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-265><a href=http://tamazight.aps.dz/tal class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></nav> </div><div class=top-right> <nav class=t3-topnav><ul class="nav menu"> <li class=item-267><a href=/a-propos-de-l-aps class="">عـن الـوكـالـة</a></li><li class=item-270><a href=/recrutement class="">تـوظيـف</a></li></ul></nav> </div> </div> </div> </div><div class="t3-topbar2 hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class="t3-topnav2 "><div class=custom><div class="nav-content-type col-xs-12 col-sm-12 col-md-8 col-lg-8"><ul> <li> <a href=http://online.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-newspaper-o"></i> خدمـة واج مبـاشر </a></li> <li> <a href=http://photo.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-camera"></i> واج للصــور </a></li> <li class=nav-content-type-last> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank> <i class="fa fa-video-camera"></i> واج للـفيديــو </a></li> <li> <a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> <i class="fa fa-pie-chart" aria-hidden=true></i> أنـقوغـرافيــا </a> </li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> <i class="fa fa-book"></i> مجـلات ملتيميديا </a></li> <li class="nav-content-type-last hasTooltip" data-original-title="... قريبا" data-placement=bottom> <a href=#> <i class="fa fa-archive"></i> واج أرشيــف </a></li> </ul> </div><div class="nav-social col-xs-12 col-sm-12 col-md-4 col-lg-4 hasTooltip"><ul> <i class="fa fa-share-alt"></i>&nbsp; تابع أخبارنا عـلى : <li class=hasTooltip title="" data-original-title=فيسبوك data-placement=bottom><a href=https://www.facebook.com/algeriepresseservice.ar/ target=_blank rel=nofollow><i class="fa fa-facebook"></i></a></li> <li class=hasTooltip title="" data-original-title=تويتر data-placement=bottom><a href=https://twitter.com/APS_DZ target=_blank rel=nofollow><i class="fa fa-twitter"></i></a></li> <li class=hasTooltip title="" data-original-title=يوتيوب data-placement=bottom><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow><i class="fa fa-youtube"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة أرأس أس" data-placement=bottom><a href=# target=_blank rel=nofollow><i class="fa fa-rss"></i></a></li> <li class=hasTooltip title="" data-original-title=ويكيبيديا data-placement=bottom><a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 target=_blank rel=nofollow><i class="fa fa-wikipedia-w"></i></a></li> <li class=hasTooltip title="" data-original-title="جوجل للأخبار" data-placement=bottom><a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" target=_blank rel=nofollow><i class="fa fa-google"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة كالاميوا" data-placement=bottom><a href=http://fr.calameo.com/accounts/781596 target=_blank rel=nofollow><i class="fa fa-map"></i></a></li> </ul> </div> </div> </nav> </div><div class=top-right> <nav class=t3-topnav> </nav> </div> </div> </div> </div><link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel=stylesheet><header id=t3-header class="t3-header bg-header"><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>القائمـة الرئيسية</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-151><a href=/ class="">الرئيسيـة </a></li><li class=item-386><a href=/algerie class="">الجزائر</a></li><li class=item-387><a href=/economie class="">اقتصاد</a></li><li class=item-142><a href=/monde class="">دولـي</a></li><li class="item-144 current active"><a href=/sport class="">ريـاضـة</a></li><li class=item-145><a href=/societe class="">مـجتمــع</a></li><li class=item-147><a href=/culture class="">ثقافـة</a></li><li class=item-146><a href=/regions class="">جهـوي</a></li><li class=item-271><a href=/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li><li class=item-331><a href=https://www.youtube.com/user/APSDZ/videos class="" target=_blank rel="noopener noreferrer">واج ويب TV </a></li></ul></div></div></div><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=//du49e6s.x.incapdns.net/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/regions method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=320 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-406><a href=/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://en.aps.dz class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://tamazight.aps.dz/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://tamazight.aps.dz/arb class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://tamazight.aps.dz/tal class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod337><div class=module-inner><h3 class="module-title "><span>مـواقـع واج الجـهويـة</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-321><a href=http://www.blida-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج وســط </a></li><li class=item-322><a href=http://www.constantine-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج شــرق </a></li><li class=item-323><a href=http://www.oran-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج غــرب </a></li><li class=item-324><a href=http://www.ouargla-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج جنــوب </a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br/>وكالة الأنباء الجزائرية © <br/>2017 جميع الحقوق محفوظة<br/>- نسخة موبايل -</p></div></div></div></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div><div class="taux-de-change  col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm  "><div class=header-right-inner><div class="col trending "><div class=custom><p style="font-size: 15px; color: #486b89; text-align: center;">⇅ سعر الصرف الحالي للديـــنار الجزائري</p><table class="table-hover table-change" style="margin-bottom: 5px; height: 30px; color: #486b89; font-size: 9px; float: right; font-family: arial;" width=95%> <tbody> <tr style="height: 15px;"> <th style="width: 10.5372%; height: 15px; color: #486b89; text-align: left;"> دولار $ : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">111.61 دج</td> <td class=hasTooltip style="width: 2.75169%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13.9838%; height: 15px; color: #0b8cd7; text-align: left;">118.42 دج</td> <td style="width: 4.23554%; height: 15px; text-align: left;">| </td> <th style="width: 10.9504%; height: 15px; color: #486b89; text-align: left;"> أورو € : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">139.27 دج</td> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14.2562%; height: 15px; color: #0b8cd7; text-align: left;">147.79 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10.5372%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> جنيه £ : </span></th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">158.61 دج</td> <td class=hasTooltip style="width: 2.75169%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13.9838%; height: 15px; color: #0b8cd7; text-align: left;">147.79 دج</td> <td style="width: 4.23554%; height: 15px; text-align: left;">| </td> <th style="width: 10.9504%; height: 15px; color: #486b89; text-align: left;"> كندي $ : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">90,45 دج</td> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14.2562%; height: 15px; color: #0b8cd7; text-align: left;">95,98 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10.5372%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> ﷼ : </span></th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">39.76 دج</td> <td class=hasTooltip style="width: 2.75169%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13.9838%; height: 15px; color: #0b8cd7; text-align: left;">31,58 دج</td> <td style="width: 4.23554%; height: 15px; text-align: left;">| </td> <th style="width: 10.9504%; height: 15px; color: #486b89; text-align: left;"> ين Ұ : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">102.18 دج</td> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـعe">▲</td> <td style="width: 14.2562%; height: 15px; color: #0b8cd7; text-align: left;">108.45 دج</td> </tr> </tbody> </table><p style="clear: both; color: #aaaaaa; margin-top: 10px; font-family: calibri; font-size: 9px; text-align: center;">آخر تحديث 28 جانفي 2018 - المصدر : بورصـة الجزائر</p></div></div></div></div><div class="col-md-4 "> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>القائمـة الرئيسية</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-151><a href=/ class="">الرئيسيـة </a></li><li class=item-386><a href=/algerie class="">الجزائر</a></li><li class=item-387><a href=/economie class="">اقتصاد</a></li><li class=item-142><a href=/monde class="">دولـي</a></li><li class="item-144 current active"><a href=/sport class="">ريـاضـة</a></li><li class=item-145><a href=/societe class="">مـجتمــع</a></li><li class=item-147><a href=/culture class="">ثقافـة</a></li><li class=item-146><a href=/regions class="">جهـوي</a></li><li class=item-271><a href=/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li><li class=item-331><a href=https://www.youtube.com/user/APSDZ/videos class="" target=_blank rel="noopener noreferrer">واج ويب TV </a></li></ul></div></div></div><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-aps-light.png data-jchll=true alt="" width=149 height=92 /><noscript><img src=//du49e6s.x.incapdns.net/images/logo-aps-light.png alt="" width=149 height=92 /></noscript></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/regions method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=320 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-406><a href=/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://en.aps.dz class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://tamazight.aps.dz/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://tamazight.aps.dz/arb class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://tamazight.aps.dz/tal class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod337><div class=module-inner><h3 class="module-title "><span>مـواقـع واج الجـهويـة</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-321><a href=http://www.blida-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج وســط </a></li><li class=item-322><a href=http://www.constantine-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج شــرق </a></li><li class=item-323><a href=http://www.oran-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج غــرب </a></li><li class=item-324><a href=http://www.ouargla-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج جنــوب </a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br/>وكالة الأنباء الجزائرية © <br/>2017 جميع الحقوق محفوظة<br/>- نسخة موبايل -</p></div></div></div></div></div></div><div class=logo> <span class=bg-dotted-logo><div class="logo-image logo-control "> <a href=/ title=APS> <img class=logo-img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-aps.png data-jchll=true alt=APS width=220 height=95 /><noscript><img class=logo-img src=//du49e6s.x.incapdns.net/images/logo-aps.png alt=APS width=220 height=95 /></noscript><img class=logo-img-sm src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-small-mobile.png data-jchll=true alt=APS width=211 height=50 /><noscript><img class=logo-img-sm src=//du49e6s.x.incapdns.net/images/logo-small-mobile.png alt=APS width=211 height=50 /></noscript> <span>APS</span> </a> <small class=site-slogan>APS</small> </div><div class="header-date col-xs-12 col-sm-12 col-md-12 col-lg-12  hidden-xs hidden-sm"><div class=""><div class=custom><div> <script>var fixd;function isGregLeapYear(year)
{return year%4==0&&year%100!=0||year%400==0;}
function gregToFixed(year,month,day)
{var a=Math.floor((year-1)/4);var b=Math.floor((year-1)/100);var c=Math.floor((year-1)/400);var d=Math.floor((367*month-362)/12);if(month<=2)
e=0;else if(month>2&&isGregLeapYear(year))
e=-1;else
e=-2;return 1-1+365*(year-1)+a-b+c+d+e+day;}
function Hijri(year,month,day)
{this.year=year;this.month=month;this.day=day;this.toFixed=hijriToFixed;this.toString=hijriToString;}
function hijriToFixed()
{return this.day+Math.ceil(29.5*(this.month-1))+(this.year-1)*354+
Math.floor((3+11*this.year)/30)+227015-1;}
function hijriToString()
{var months=new Array("محـرم","صفـر","ربيـع الأول","ربيـع الثانـي","جمـادى الأولى","جمـادى الثـانيـة","رجـب","شعـبـان","رمضـان","شـوال","ذو القعدة","ذو الحجة");return this.day+" "+months[this.month-1]+" "+this.year;}
function fixedToHijri(f)
{var i=new Hijri(1100,1,1);i.year=Math.floor((30*(f-227015)+10646)/10631);var i2=new Hijri(i.year,1,1);var m=Math.ceil((f-29-i2.toFixed())/29.5)+1;i.month=Math.min(m,12);i2.year=i.year;i2.month=i.month;i2.day=1;i.day=f-i2.toFixed()+1;return i;}
var tod=new Date();var weekday=new Array("الأحـد","الاثنيـن","الثـلاثاء","الأربعـاء","الخميــس","الجـمعـة","السبــت");var monthname=new Array("جانفـي","قيفري","مارس","أفريـل","مـاي","جـوان","جويليــة","أوت","سبتمبــر","أكتوبـر","نوفمبــر","ديسمبــر");var y=tod.getFullYear();var m=tod.getMonth();var d=tod.getDate();var dow=tod.getDay();document.write(weekday[dow]+" "+d+" "+monthname[m]+" "+y);m++;fixd=gregToFixed(y,m,d);var h=new Hijri(1421,11,28);h=fixedToHijri(fixd);document.write("  المــوافـق لـ :   "+h.toString()+"  هجـري");</script> </div></div></div></div></span> </div></div><div class="sites-regionaux col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm "><div><div class="col trending "><div class=custom><div class=map-algerie><div class=test-map>☑ مـواقـع واج الجـهويـة <ul> <li>واج وســط (البليدة)</li> <li>واج شرق (قسنطيــنة)</li> <li>واج غـرب (وهـران)</li> <li>واج جنـوب (ورقلـة)</li> </ul> </div><ul> <li class="aps-centre hasTooltip" data-original-title="واج وســط " data-placement=bottom><a href=http://www.blida-aps.dz/index-ar.php> وسط</a></li> <li class="aps-est hasTooltip" data-original-title="واج شرق" data-placement=bottom><a href=http://www.constantine-aps.dz/index-ar.php> شرق</a></li> <li class="aps-ouest hasTooltip" data-original-title="واج غـرب" data-placement=bottom><a href=http://www.oran-aps.dz/index-ar.php> غرب</a></li> <li class="aps-sud hasTooltip" data-original-title="واج جنـوب" data-placement=top><a href=http://www.ouargla-aps.dz/index-ar.php> جنوب</a></li> </ul> </div></div></div></div></div></div></div></div></header> </div> </div> </header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav navbar-collapse-fixed-top" data-spy=affix data-offset-top=197><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class=t3-megamenu data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/ data-target=#><span class="fa fa-home"></span>الرئيسيـة</a> </li> <li itemprop=name class="menu-algerie cat-blue" data-id=386 data-level=1 data-class="menu-algerie cat-blue"> <a itemprop=url class="" href=/algerie data-target=#>الجزائر </a> </li> <li itemprop=name class="menu-economie cat-green" data-id=387 data-level=1 data-class="menu-economie cat-green"> <a itemprop=url class="" href=/economie data-target=#>اقتصاد </a> </li> <li itemprop=name class="menu-monde cat-dark-cyan mega-align-justify" data-id=142 data-level=1 data-class="menu-monde cat-dark-cyan" data-alignsub=justify> <a itemprop=url class="" href=/monde data-target=#>دولـي </a> </li> <li itemprop=name class="current active menu-sport cat-orange mega-align-justify" data-id=144 data-level=1 data-class="menu-sport cat-orange" data-alignsub=justify> <a itemprop=url class="" href=/sport data-target=#>ريـاضـة </a> </li> <li itemprop=name class="menu-societe cat-red mega-align-justify" data-id=145 data-level=1 data-class="menu-societe cat-red" data-alignsub=justify> <a itemprop=url class="" href=/societe data-target=#>مـجتمــع </a> </li> <li itemprop=name class="menu-culture cat-violet mega-align-justify" data-id=147 data-level=1 data-class="menu-culture cat-violet" data-alignsub=justify> <a itemprop=url class="" href=/culture data-target=#>ثقافـة </a> </li> <li itemprop=name class="menu-regions cat-brown" data-id=146 data-level=1 data-class="menu-regions cat-brown"> <a itemprop=url class="" href=/regions data-target=#>جهـوي </a> </li> <li itemprop=name class="menu-sante-science-technologie cat-azure" data-id=271 data-level=1 data-class="menu-sante-science-technologie cat-azure"> <a itemprop=url class="" href=/sante-science-technologie data-target=#>صحــة - عــلوم - تكـنــولوجــيا </a> </li> <li itemprop=name class=webtv data-id=331 data-level=1 data-class=webtv data-xicon="fa fa-video-camera"> <a itemprop=url class="" href=https://www.youtube.com/user/APSDZ/videos target=_blank data-target=#><span class="fa fa-video-camera"></span>واج ويب TV</a> </li> </ul> </div><div class=recherche-menu><div class=module-search><form action=/sport method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" size=20 value=البحث... onblur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=320 /> </form></div></div></div></div></nav> <script>(function($){var maps=[];$(maps).each(function(){$('li[data-id="'+this['id']+'"]').addClass(this['class']);});})(jQuery);</script><div class="fixed-news hidden-xs"><div class=container><div class=row><div class="fixed-news-flash hidden-xs"> <script>jQuery(function($){$('#sp-nh297').spNewsHighlighter({'interval':5000,'fxduration':500,'animation':"slide-vertical"});});</script><div id=sp-nh297 class=sp_news_higlighter><div class=sp-nh-buttons> <span class=sp-nh-text>الشريـط الاخبـاري</span> <div id=sp-nh-prev297 class=sp-nh-prev></div><div id=sp-nh-next297 class=sp-nh-next></div></div><div id=sp-nh-items297 class=sp-nh-item><div class=sp-nh-item> <span class=sp-nh-title>المطالبة بتنفيذ قرار قطع العلاقات مع أي دولة تعتبر القدس عاصمة للكيان الصهيوني</span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 11:45</span> </div><div class=sp-nh-item> <span class=sp-nh-title>التراث الثقافي بغرداية: عملية ''إستعجالية'' لإزالة مخلفات الأحداث الأليمة</span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 11:27</span> </div><div class=sp-nh-item> <span class=sp-nh-title>بطولة إفريقيا للمصارعة (اليوم الرابع): الجزائر تحصد 3 برونزيات جديدة  </span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 10:40</span> </div><div class=sp-nh-item> <span class=sp-nh-title>وزير المجاهدين يعزي أسرة المجاهد والوزير الأسبق عبد الحفيظ أمقران </span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 10:32</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تراكم الثلوج يتسبب في قطع العديد من الطرقات وتسخير وسائل مادية وبشرية لإعادة فتحها </span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 10:11</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الدولة تعمل باستمرار على تقديم المزيد من الدعم لإنشاء المرافق الرياضية</span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 10:01</span> </div><div class=sp-nh-item> <span class=sp-nh-title>بوحجة يتحادث بالقاهرة مع نظيره السوداني </span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 09:49</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الرابطة الاولى المحترفة لكرة القدم: النتائج الكاملة والهدافون</span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 09:43</span> </div><div class=sp-nh-item> <span class=sp-nh-title>وزير الشؤون الدينية الأسبق عبد الحفيظ أمقران في ذمة الله </span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 09:35</span> </div><div class=sp-nh-item> <span class=sp-nh-title>المنتدى الإقليمي للتنمية للبلدان العربية والورشة الإقليمية حول التكنولوجيات الجديدة بالجزائر</span> - <span class=sp-nh-date>الأحد، 11 شباط/فبراير 2018 08:57</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الأمازيغية، عامل وحدة و انسجام للشعوب المغاربية</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 19:35</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تنديد بالعدوان الإسرائيلي الجديد على سوريا و الحث على احترام سيادة و سلامة أراضيها</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 18:27</span> </div><div class=sp-nh-item> <span class=sp-nh-title>المجمع العمومي للنسيج: أكثر من 90 بالمائة من رقم الأعمال يحقق مع زبائن تابعين للدولة</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 18:00</span> </div><div class=sp-nh-item> <span class=sp-nh-title>جل التوقفات عن العمل لا تحترم الإجراءات القانونية المنظمة لحق الإضراب</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 16:45</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الاحتلال المغربي ينتهك جميع القوانين والأعراف الدولية ومعاهدات حقوق الإنسان</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 15:49</span> </div><div class=sp-nh-item> <span class=sp-nh-title>مسايفة - كأس العالم لسلاح الحسام: انطلاق المنافسة بقاعة حرشة</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 15:39</span> </div><div class=sp-nh-item> <span class=sp-nh-title>مدرسة النظافة ببولوغين: إنشاء مشتلة بيداغوجية بمشاركة 200 تلميذ</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 15:25</span> </div><div class=sp-nh-item> <span class=sp-nh-title>أمطار و ثلوج: مصالح الأشغال العمومية تتدخل عبر 18 ولاية لفتح المحاور المقطوعة</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 15:11</span> </div><div class=sp-nh-item> <span class=sp-nh-title>انخفاض محسوس في تعاطي المنشطات في الوسط الرياضي</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 14:45</span> </div><div class=sp-nh-item> <span class=sp-nh-title>أمطار رعدية على المناطق الساحلية الوسطى و الشرقية من الوطن</span> - <span class=sp-nh-date>السبت، 10 شباط/فبراير 2018 14:40</span> </div></div><div style=clear:both></div></div></div></div></div></div><nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>أنت هنا: &#160;</li><li><a href=/sport class=pathway>ريـاضـة</a><span class=divider><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/templates/aps-t3/images/system/arrow_rtl.png data-jchll=true alt="" width=9 height=9 /><noscript><img src=//du49e6s.x.incapdns.net/templates/aps-t3/images/system/arrow_rtl.png alt="" width=9 height=9 /></noscript></span></li><li><span>كرة القدم / كأس أمم إفريقيا 2019 : الجزائر مستعدة لتقديم ترشحها في حال سحب التنظيم من الكاميرون</span></li></ol></div></nav><div class=main><div id=t3-mainbody class="container t3-mainbody"><div class=row><div id=t3-content class="t3-content col-md-9"><div id=system-message-container> </div> <span id=startOfPageId53143></span> <div id=k2Container class=itemView><div class=itemHeader><h2 class=itemTitle> جيدو/ الجائزة الكبرى لباريس بيرسي: المصارع الجزائري زرداني يفتك المركز الخامس لوزن (-66 كلغ) </h2></div><div class=itemToolbar> <span class=itemDateCreated> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الأحد, 11 شباط/فبراير 2018 10:25 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/sport>رياضــة</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>7</b> مرات </span> <ul> <li> <i class="fa fa-print" aria-hidden=true></i> &nbsp; <a class=itemPrintLink rel=nofollow href="/sport/53143-66?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span> اطبـع المـقال </span> </a> </li> <li> <i class="fa fa-envelope" aria-hidden=true></i> &nbsp; <a class=itemEmailLink rel=nofollow href="/component/mailto/?tmpl=component&amp;template=aps-t3&amp;link=31e486a7d95284f5dad650dae9fbd8835f2b6f88" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span> أرسـل المـقال </span> </a> </li> <li> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58089f85bcbdf4eb"></script> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك</span> <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </li> </ul><div class=clr></div></div><div class=itemBody><div class="itemIntroText col-xs-hidden "><p dir=RTL><span lang=AR-SA>باريس - حصل المصارع الجزائري هود زرداني (- 66 كلغ) يوم السبت على المركز الخامس للجائزة الكبرى  لباريس-بيرسي في الجيدو المنظم</span><span dir=LTR>  </span><span lang=AR-SA>بالعاصمة الفرنسية باريس، التي تختتم يوم غد الأحد بعد فوزه على الصيني بحركة</span><span dir=LTR>  "</span><span lang=AR-SA>إيبون" في منازلة لم تستغرق سوى دقيقة و 52 ثانية</span><span dir=LTR>.</span></p></div><div class=itemFullText><p dir=RTL><em><strong><span lang=AR-SA>و كان زرداني قد حقق مشوارا جيدا في مرحلة المجموعات، حيث فاز باللقاءين</span><span dir=LTR>  </span><span lang=AR-SA>الأولين أمام الجورجي فازها مارفيلاشفي و الأمريكي ريان فارقاس قبل أن يخسر</span><span dir=LTR>  </span><span lang=AR-SA>نهائي المجموعة الثالثة أمام الياباني جوشيروماروياما. لكنه استطاع في نهاية</span><span dir=LTR>  </span><span lang=AR-SA>الأمر أن يفتك المركز الخامس في الترتيب النهائي لوزن (-66 كلغ</span><span dir=LTR>). </span></strong></em></p><p dir=RTL><span lang=AR-SA>أما المصارعان الأخران اللذان شاركا اليوم السبت فقد اقصيا من الدور الأول وهما فتحي نورين (- 73 كلغ) وأمينة بلقاضي (- 63 كلغ) اللذين انهزما على</span><span dir=LTR>  </span><span lang=AR-SA>التوالي أمام اللأرميني فردينان كارابتيان و الأمريكية هناه مارتان</span><span dir=LTR>. </span></p><p dir=RTL><span lang=AR-SA>وتشارك الجزائر في دورة باريس بتسعة مصارعين من بينهم ثلاث مصارعات.</span></p><p dir=RTL><span lang=AR-SA>فبالإضافة إلى نورين و بلقاضي و زورداني، يوجد  6  مصارعين   أخرين و هم حمزة</span><span dir=LTR>  </span><span lang=AR-SA>دريد (- 81 كلغ) و عبد الرحمن بن عمادي (- 90 كلغ) و لياس بن يعقوب (- 100</span><span dir=LTR>  </span><span lang=AR-SA>كلغ) و محمد أمين الطيب (+ 100 كلغ) و كوثر علال (-78 كلغ</span><span dir=LTR>). </span></p><p dir=RTL><span lang=AR-SA>وسيكون دريد في مواجهة هاردي مالو من إفريقيا الوسطى، بينما سيكون بن عمادي</span><span dir=LTR>  </span><span lang=AR-SA>معفى من الدور الأول، ويدخل مباشرة للدور الثاني أمام الفرنسي  آكسال كليرجي</span><span dir=LTR>. </span></p><p dir=RTL><span dir=LTR> </span><span lang=AR-SA>أما المصارعون الجزائريون الأربعة  الآخرون وهم  حمزة دريد (- 81 كلغ) و عبد</span><span dir=LTR>  </span><span lang=AR-SA>الرحمن بن عمادي (- 90 كلغ) و لياس بن يعقوب (- 100 كلغ) و محمد أمين الطيب</span><span dir=LTR> (+  100 </span><span lang=AR-SA>كلغ) فسيدخلون غمار المنافسة يوم غد الأحد</span><span dir=LTR>. </span></p><p dir=RTL><em><strong><span lang=AR-SA>من جهتهما سيخوض المصارعان بويعقوب و الطيب منازلتهما أمام على التوالي</span><span dir=LTR>  </span><span lang=AR-SA>ميكيتا سفيريد من روسيا البيضاء، و الجورجي ليفاني ميتياشفيلي</span><span dir=LTR>. </span></strong></em></p><p dir=RTL><span lang=AR-SA>لدى السيدات، ستكون أمينة بلقاضي (- 63 كلغ) في مواجهة الأمريكية هناء</span><span dir=LTR>  </span><span lang=AR-SA>مارتان، فيما تتقابل كوثر وعلال (-78 كلغ) مع البرتغالية يهيمة راميراز، فيما</span><span dir=LTR>  </span><span lang=AR-SA>ستكون صونية عسلة (+ 76 كلغ) في مواجهة التونسية سارة الطرابلسي</span><span dir=LTR>. </span></p><p dir=RTL><span lang=AR-SA>وكان المنتخب الجزائري للجيدو قد أجرى تربصا قبل تنقله إلى فرنسا، لتحضير هذا</span><span dir=LTR>  </span><span lang=AR-SA>الموعد العالمي حيث تربص منتخب الذكور بالمركب الرياضي أحمد غرمول بالجزائر</span><span lang=AR-SA>،</span><span dir=LTR>  </span><span lang=AR-SA>فيما حضرت الفتيات بالثانوية الرياضية بالدرارية</span><span dir=LTR>. </span></p><p dir=RTL><span lang=AR-SA>ويشرف عمار بن يخلف على تدريب الذكور، و الثنائي عمر رباحي و محمد ساداري على</span><span dir=LTR>  </span><span lang=AR-SA>منتخب الإناث</span><span dir=LTR>. </span></p><p class=MsoNormal dir=RTL style="text-align: right; direction: rtl; unicode-bidi: embed;"><span lang=AR-SA>و تعرف دورة باريس مشاركة 403 مصارع من بينهم 170 مصارعة يمثلون 71 بلدا.</span></p></div><div class=clr></div><div class=itemContentFooter><div class=clr></div></div><div class=clr></div></div><div class=itemLinks><div class=itemTagsBlock> <span> كلـمات مفتـاحيــة :</span> <ul class=itemTags> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/sport/tag/جيدو>جيدو</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/sport/tag/الجائزة%20الكبرى>الجائزة الكبرى</a></li> </ul><div class=clr></div></div><div class=clr></div></div><div class=clr></div><div class=clr></div></div><div class="navbar-collapse-article-fixed-top affix-top" data-spy=affix data-offset-top=500><div>جيدو/ الجائزة الكبرى لباريس بيرسي: المصارع الجزائري زرداني يفتك المركز الخامس لوزن (-66 كلغ)</div><div style="    font-size: 17px;    color: #aaa;    margin: -5px 0;"> <span> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الأحد, 11 شباط/فبراير 2018 10:25 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/sport>رياضــة</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>7</b> مرة </span> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </span> </div></div></div><div class="t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module " id=Mod327><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>آخـر الأخبــار</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.11</span> </div><h4 class=allmode-title-list> <a href=/monde/53150-2018-02-11-10-59-58>المطالبة بتنفيذ قرار قطع العلاقات مع أي دولة تعتبر القدس عاصمة للكيان الصهيوني</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.11</span> </div><h4 class=allmode-title-list> <a href=/culture/53149-2018-02-11-10-32-33>التراث الثقافي بغرداية: عملية ''إستعجالية'' لإزالة مخلفات الأحداث الأليمة</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.11</span> </div><h4 class=allmode-title-list> <a href=/algerie/53147-2018-02-11-10-05-57>عضو مجلس الأمة مسيخ أحمد في ذمة الله</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.11</span> </div><h4 class=allmode-title-list> <a href=/sport/53146-3>بطولة إفريقيا للمصارعة (اليوم الرابع): الجزائر تحصد 3 برونزيات جديدة  </a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.11</span> </div><h4 class=allmode-title-list> <a href=/algerie/53145-2018-02-11-09-36-54>وزير المجاهدين يعزي أسرة المجاهد والوزير الأسبق عبد الحفيظ أمقران </a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.11</span> </div><h4 class=allmode-title-list> <a href=/sport/53144-2018-02-11-09-31-54>كأس العالم لسلاح الحسام للمبارزة (وسطيات - مرحلة الجزائر): تتويج المكسيكية  ناتاليا&hellip;</a></h4></div></div></div></div></div></div><div class="t3-module module " id=Mod322><div class=module-inner><div class=module-ct><div class=bannergroup><div class=banneritem> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/banners/espace-pub-300.png data-jchll=true alt="Banniere interieur Article" width=300 height=300 /><noscript><img src=//du49e6s.x.incapdns.net/images/banners/espace-pub-300.png alt="Banniere interieur Article" width=300 height=300 /></noscript><div class=clr></div></div></div></div></div></div><div class="t3-module module " id=Mod328><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>الأكثــر قـراءة</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.05</span> </div><h4 class=allmode-title-list> <a href=/algerie/52914-2018-02-05-11-01-44>وفاة المجاهد عمار بن عودة</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.06</span> </div><h4 class=allmode-title-list> <a href=/culture/52978-2018-02-06-16-54-19>تصوير فيلم "هليوبوليس" في مارس القادم</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.05</span> </div><h4 class=allmode-title-list> <a href=/algerie/52907-2018-02-05-09-01-13>وزيرة التربية تستقبل مكتب كنابست لولاية بجاية يوم الاثنين</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.05</span> </div><h4 class=allmode-title-list> <a href=/algerie/52905-2018-02-05-08-41-52>استكمال تعميم تعليم اللغة الأمازيغية عبر كامل ولايات الوطن خلال الدخول المدرسي المقبل</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.05</span> </div><h4 class=allmode-title-list> <a href=/monde/52919-2018-02-05-12-36-35>الحكومة الصحراوية تدعو المغرب الى الانصياع لقرارات الاتحاد الافريقي والمساهمة في تحقيق&hellip;</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.02.05</span> </div><h4 class=allmode-title-list> <a href=/monde/52915-2018-02-05-11-03-44>جبهة البوليساريو تثمن قرارات القمة الافريقية، مستعدة للتفاوض لاحلال السلام العادل</a></h4></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer><div class=container><div class=row><div class="footer-aps-social hidden-xs hidden-sm col-md-12 col-lg-12"><div class=custom><div class=custom><p>تابع أخبارنا عـلى :</p><ul> <a href=https://www.facebook.com/algeriepresseservice.ar/ rel=nofollow target=_blank><li><i class="fa fa-facebook"></i> فيسبـوك</li></a> <a href=https://twitter.com/APS_DZ rel=nofollow target=_blank><li><i class="fa fa-twitter"></i> تويتــر</li></a> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank><li><i class="fa fa-youtube"></i> يـوتيـوب</li></a> <a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" rel=nofollow target=_blank><li><i class="fa fa-google"></i> خدمة غوغل الاخبارية</li></a> <a href=https://www.linkedin.com/company-beta/2285308/ rel=nofollow target=_blank><li><i class="fa fa-linkedin"></i> لينكـدان</li></a> <a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 rel=nofollow target=_blank><li><i class="fa fa-wikipedia-w"></i> ويكيبيديــا</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج آبل</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج أندرويد</li></a> </ul></div></div></div><div class=footer-aps><div class="footer-aps-logo hidden-xs hidden-sm col-md-4 col-lg-4"><div class=custom><p><img style="font-size: 12.16px; line-height: 14.808px; margin-left: 10px; float: right;" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-aps-light.png data-jchll=true alt="logo aps footer" width=150 height=92 /><noscript><img style="font-size: 12.16px; line-height: 14.808px; margin-left: 10px; float: right;" src=//du49e6s.x.incapdns.net/images/logo-aps-light.png alt="logo aps footer" width=150 height=92 /></noscript></p><p style="text-align: right;"><span style="    font-size: 13px;font-family: arial; font-weight: normal;"></span> وكـالة الأنباء الجزائرية </p><p style="text-align: right;">شارع الاخوة بوعدو - بئرمراد رايس <br/>الجزائر العاصمة . الجزائـر <br/><br/></p><p><em class="fa fa-phone-square"></em> &nbsp; هاتف : +213 (0) 23 56 96 90 / 91-92-93-94-95-97 </p><p> <em class="fa fa-fax"></em> &nbsp; فاكس : +213 (0) 23 56 96 47 / 63 </p><p><em class="fa fa-envelope"></em> &nbsp; بريد الكتروني : infoaps @ aps.dz </p></div></div><div class="footer-aps-link1 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>وكــالة واج</h5><ul> <li> <a href=/a-propos-de-l-aps> عــن الوكــالــة </a></li> <li> <a href=/recrutement> توظيــف </a></li> <li>خدمــة الاشهار</li> <li>اشتـراك</li> <li>اتــصل بنــا</li> <li><a href=/search>البحــث</a></li> <li>خارطــة المــوقع</li> </ul> </div></div></div><div class="footer-aps-link2 hidden-xs hidden-sm col-md-1 col-lg-1"><div class=custom><div><h5>النســخ</h5><ul> <li> <a href=http://fr1.aps.dz/>Français</a></li> <li><a href=/index.php><span style="font-family: 'aps-arabic'; font-weight: normal;"> عربي </span> </a></li> <li><a href=http://en1.aps.dz/> English</a></li> <li><a href=http://tamazight.aps.dz/> ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li> <li><a href=http://tamazight.aps.dz/arb><span style="font-family: 'aps-arabic'; font-weight: normal;"> ثامازيغث </span> </a></li> <li><a href=http://tamazight.aps.dz/tal> TAMAZIƔT </a></li> </ul> </div></div></div><div class="footer-aps-link3 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>مــواقع الانتـرنت</h5><ul> <li> <a href=http://www.blida-aps.dz/index-ar.php> واج وســط </a></li> <li><a href=http://www.oran-aps.dz/index-ar.php>واج غــرب </a></li> <li><a href=http://www.constantine-aps.dz/index-ar.php>واج شــرق </a></li> <li><a href=http://www.ouargla-aps.dz/index-ar.php>واج جنــوب </a></li> </ul> </div></div></div><div class="footer-aps-link4 hidden-xs hidden-smcol-md-3 col-lg-3"><div class=custom><div><h5>خدمـــات واج</h5><div class=liste-rubriques><ul>: الأخبــار <li> <a href=/algerie> - الجـزائر </a></li> <li><a href=/economie> - اقتــصاد</li> <li><a href=/monde> - دولــي</li> <li><a href=/sport> - ريــاضـة</li> <li><a href=/societe> - مجتمــع</li> <li><a href=/culture> - ثقــافــة</li> <li><a href=/regions> - جــهوي</li> <li><a href=/sante-science-technologie> - صـحـــة عـــلـوم و تكــنـــولـوجـــيا</li> </ul> </div><div><ul style="float: right;"> <li><a href=http://online.aps.dz/ target=_blank rel=nofollow>خدمة واج مبــاشر</li> <li><a href=http://photo.aps.dz/ target=_blank rel=nofollow> واج للصــور</li> <li><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow> واج للفيديو</li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> مجــلات متعددة الوسـائـط </li> <li><a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> أنفوغرافيا </li> <li><a href=#> أرشيف </li> </ul> </div> </div></div></div><div class="footer-aps-copyright hidden-xs hidden-sm col-md-12 col-lg-12"><p> وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة - تصميم و تطوير : واج م.ت </p></div></div></div><div class="footer-aps-mobile hidden-lg hidden-md"><div class=custom><div style="text-align: center !important;"><p><img class=pull-center style="font-size: 12.16px; line-height: 14.808px;" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-aps-footer.png data-jchll=true alt="logo aps footer" width=60 height=60 /><noscript><img class=pull-center style="font-size: 12.16px; line-height: 14.808px;" src=//du49e6s.x.incapdns.net/images/logo-aps-footer.png alt="logo aps footer" width=60 height=60 /></noscript></p><p>وزارة الاتصــال<br/> ALGÉRIE PRESSE SERVICE - <span style="font-family: 'aps-arabic'; font-weight: normal;"> وكـالة الأنباء الجزائرية </span> </p><p>شارع الاخوة بوعدو - بئر مراد رايس 16000 - الجزائر</p><p>وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة</p></div></div></div></footer></div><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3,cf352368b953421da63f9283d333e0e9&ns=3&cb=318867854';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body></html>