<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=ar-aa dir=rtl class=''><head><base href=http://ar.aps.dz/monde/55539-2018-04-16-11-36-24 /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="الصحراء الغربية,المغرب,فرنسا"/><meta name=rights content="وكالة الأنباء الجزائرية"/><meta name=title content="أكاديميون يدعون الرئيس الفرنسي للمساهمة في إنهاء الاستعمار من الصحراء الغربية"/><meta name=author content="BENTAHAR Sarah"/><meta property=og:url content=http://ar.aps.dz/monde/55539-2018-04-16-11-36-24 /><meta property=og:title content="أكاديميون يدعون الرئيس الفرنسي للمساهمة في إنهاء الاستعمار من الصحراء الغربية"/><meta property=og:type content=article /><meta property=og:description content="باريس- دعا عدد من الأكاديميين والباحثين الدوليين في رسالة مفتوحة إلى الرئيس الفرنسي إمانويل ماكرون، إلى المساهمة وبشكل فعال في إنهاء الاستعمار من الصح..."/><meta name=fb:app_id content=478881382461259 /><meta name=description content="باريس- دعا عدد من الأكاديميين والباحثين الدوليين في رسالة مفتوحة إلى الرئيس الفرنسي إمانويل ماكرون، إلى المساهمة وبشكل فعال في إنهاء الاستعمار من الصح..."/><meta name=generator content="Algérie Presse Service - APS"/><title>أكاديميون يدعون الرئيس الفرنسي للمساهمة في إنهاء الاستعمار من الصحراء الغربية</title><link href=//du49e6s.x.incapdns.net/templates/aps-t3/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-8ca04-06386.css rel=stylesheet media=all attribs=[] /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-2ee68-46330.css rel=stylesheet media=all attribs=[] /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-16b24-62543.css rel=stylesheet media=all attribs=[] /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-75fae-98183.css rel=stylesheet media=all attribs=[] /><style>#scrollToTop{cursor:pointer;font-size:0.9em;position:fixed;text-align:center;z-index:9999;-webkit-transition:background-color 0.2s ease-in-out;-moz-transition:background-color 0.2s ease-in-out;-ms-transition:background-color 0.2s ease-in-out;-o-transition:background-color 0.2s ease-in-out;transition:background-color 0.2s ease-in-out;background:#08c;color:#fff;border-radius:3px;padding-left:12px;padding-right:12px;padding-top:12px;padding-bottom:12px;right:20px;bottom:60px}#scrollToTop:hover{background:#121212;color:#fff}#scrollToTop>img{display:block;margin:0 auto}#scrollToTop{font-family:"aps-arabic2",tahoma;font-size:15px}font-family:"aps-arabic2",tahoma;font-size:15px;.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}#sp-nh297{color:#fff;background:#28323d}.sp-nh-item{background:#28323d}a.sp-nh-link{color:#ddd}a.sp-nh-link:hover{color:#fff}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next{height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image:url(//du49e6s.x.incapdns.net/modules/mod_sp_news_highlighter/assets/images/style1.png)}</style> <script type=application/json class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script> <script src=//du49e6s.x.incapdns.net/t3-assets/js/js-9d68e-09046.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src=//du49e6s.x.incapdns.net/media/k2/assets/js/k2.frontend.js></script> <script src=//du49e6s.x.incapdns.net/t3-assets/js/js-02355-62543.js></script> <script>document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'','text':'أعلى الصفحة','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});var ja_base_uri="";jQuery(function($){jQuery('div').selectionSharer();});jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type=text/stylesheet>
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style> <script>if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel=stylesheet><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="//du49e6s.x.incapdns.net/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> </head><body> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98117780-1','auto');ga('send','pageview');</script><div class=t3-wrapper><div class="t3-topbar hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class=t3-topnav><ul class="nav menu"> <li class="item-266 divider"><span class="separator ">النســخ</span> </li><li class=item-261><a href=/ class="">عربي </a></li><li class=item-260><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-262><a href=http://en.aps.dz class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-263><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-264><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-265><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></nav> </div><div class=top-right> <nav class=t3-topnav><ul class="nav menu"> <li class=item-267><a href=/a-propos-de-l-aps class="">عـن الـوكـالـة</a></li><li class=item-270><a href=/recrutement class="">تـوظيـف</a></li></ul></nav> </div> </div> </div> </div><div class="t3-topbar2 hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class="t3-topnav2 "><div class=custom><div class="nav-content-type col-xs-12 col-sm-12 col-md-8 col-lg-8"><ul> <li> <a href=http://online.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-newspaper-o"></i> خدمـة واج مبـاشر </a></li> <li> <a href=http://photo.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-camera"></i> واج للصــور </a></li> <li class=nav-content-type-last> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank> <i class="fa fa-video-camera"></i> واج للـفيديــو </a></li> <li> <a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> <i class="fa fa-pie-chart" aria-hidden=true></i> أنـقوغـرافيــا </a> </li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> <i class="fa fa-book"></i> مجـلات ملتيميديا </a></li> <li class="nav-content-type-last hasTooltip" data-original-title="... قريبا" data-placement=bottom> <a href=#> <i class="fa fa-archive"></i> واج أرشيــف </a></li> </ul> </div><div class="nav-social col-xs-12 col-sm-12 col-md-4 col-lg-4 hasTooltip"><ul> <i class="fa fa-share-alt"></i>&nbsp; تابع أخبارنا عـلى : <li class=hasTooltip title="" data-original-title=فيسبوك data-placement=bottom><a href=https://www.facebook.com/algeriepresseservice.ar/ target=_blank rel=nofollow><i class="fa fa-facebook"></i></a></li> <li class=hasTooltip title="" data-original-title=تويتر data-placement=bottom><a href=https://twitter.com/APS_DZ target=_blank rel=nofollow><i class="fa fa-twitter"></i></a></li> <li class=hasTooltip title="" data-original-title=يوتيوب data-placement=bottom><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow><i class="fa fa-youtube"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة أرأس أس" data-placement=bottom><a href=/index.php/rss rel=nofollow><i class="fa fa-rss"></i></a></li> <li class=hasTooltip title="" data-original-title=ويكيبيديا data-placement=bottom><a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 target=_blank rel=nofollow><i class="fa fa-wikipedia-w"></i></a></li> <li class=hasTooltip title="" data-original-title="جوجل للأخبار" data-placement=bottom><a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" target=_blank rel=nofollow><i class="fa fa-google"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة كالاميوا" data-placement=bottom><a href=http://fr.calameo.com/accounts/781596 target=_blank rel=nofollow><i class="fa fa-map"></i></a></li> </ul> </div> </div> </nav> </div><div class=top-right> <nav class=t3-topnav> </nav> </div> </div> </div> </div><link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel=stylesheet><header id=t3-header class="t3-header bg-header"><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>القائمـة الرئيسية</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-151><a href=/ class="">الرئيسيـة </a></li><li class=item-386><a href=/algerie class="">الجزائر</a></li><li class=item-387><a href=/economie class="">اقتصاد</a></li><li class="item-142 current active"><a href=/monde class="">دولـي</a></li><li class=item-144><a href=/sport class="">ريـاضـة</a></li><li class=item-145><a href=/societe class="">مـجتمــع</a></li><li class=item-147><a href=/culture class="">ثقافـة</a></li><li class=item-146><a href=/regions class="">جهـوي</a></li><li class=item-271><a href=/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li><li class=item-331><a href=https://www.youtube.com/user/APSDZ/videos class="" target=_blank rel="noopener noreferrer">واج ويب TV </a></li></ul></div></div></div><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=//du49e6s.x.incapdns.net/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/culture method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-406><a href=/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://en.aps.dz class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod337><div class=module-inner><h3 class="module-title "><span>مـواقـع واج الجـهويـة</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-321><a href=http://www.blida-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج وســط </a></li><li class=item-322><a href=http://www.constantine-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج شــرق </a></li><li class=item-323><a href=http://www.oran-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج غــرب </a></li><li class=item-324><a href=http://www.ouargla-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج جنــوب </a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br/>وكالة الأنباء الجزائرية © <br/>2017 جميع الحقوق محفوظة<br/>- نسخة موبايل -</p></div></div></div></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div><div class="taux-de-change  col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm  "><div class=header-right-inner><div class="col trending "><div class=custom><p style="font-size: 15px; color: #486b89; text-align: center;">⇅ سعر الصرف الحالي للديـــنار الجزائري</p><table class="table-hover table-change" style="margin-bottom: 5px; height: 30px; color: #486b89; font-size: 9px; float: right; font-family: arial;" width=95%> <tbody> <tr style="height: 15px;"> <th style="width: 10.5372%; height: 15px; color: #486b89; text-align: left;"> دولار $ : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">112.27 دج</td> <td class=hasTooltip style="width: 2.75169%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13.9838%; height: 15px; color: #0b8cd7; text-align: left;">119.13 دج</td> <td style="width: 4.23554%; height: 15px; text-align: left;">| </td> <th style="width: 10.9504%; height: 15px; color: #486b89; text-align: left;"> أورو € : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">138.52 دج</td> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14.2562%; height: 15px; color: #0b8cd7; text-align: left;">147.02 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10.5372%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> جنيه £ : </span></th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">160.21 دج</td> <td class=hasTooltip style="width: 2.75169%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13.9838%; height: 15px; color: #0b8cd7; text-align: left;">170.01 دج</td> <td style="width: 4.23554%; height: 15px; text-align: left;">| </td> <th style="width: 10.9504%; height: 15px; color: #486b89; text-align: left;"> كندي $ : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">89.36 دج</td> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14.2562%; height: 15px; color: #0b8cd7; text-align: left;">94.85 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10.5372%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> ﷼ : </span></th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">29.96 دج</td> <td class=hasTooltip style="width: 2.75169%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13.9838%; height: 15px; color: #0b8cd7; text-align: left;">31,77 دج</td> <td style="width: 4.23554%; height: 15px; text-align: left;">| </td> <th style="width: 10.9504%; height: 15px; color: #486b89; text-align: left;"> ين Ұ : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">104.31 دج</td> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـعe">▲</td> <td style="width: 14.2562%; height: 15px; color: #0b8cd7; text-align: left;">110.71 دج</td> </tr> </tbody> </table><p style="clear: both; color: #aaaaaa; margin-top: 10px; font-family: calibri; font-size: 9px; text-align: center;">آخر تحديث 15 أفريل2018- المصدر : بورصـة الجزائر</p></div></div></div></div><div class="col-md-4 "> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>القائمـة الرئيسية</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-151><a href=/ class="">الرئيسيـة </a></li><li class=item-386><a href=/algerie class="">الجزائر</a></li><li class=item-387><a href=/economie class="">اقتصاد</a></li><li class="item-142 current active"><a href=/monde class="">دولـي</a></li><li class=item-144><a href=/sport class="">ريـاضـة</a></li><li class=item-145><a href=/societe class="">مـجتمــع</a></li><li class=item-147><a href=/culture class="">ثقافـة</a></li><li class=item-146><a href=/regions class="">جهـوي</a></li><li class=item-271><a href=/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li><li class=item-331><a href=https://www.youtube.com/user/APSDZ/videos class="" target=_blank rel="noopener noreferrer">واج ويب TV </a></li></ul></div></div></div><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=//du49e6s.x.incapdns.net/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/culture method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-406><a href=/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://en.aps.dz class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://www.aps.dz/tamazight-tif/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://www.aps.dz/tamazight-arb/ class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://www.aps.dz/tamazight-tal/ class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod337><div class=module-inner><h3 class="module-title "><span>مـواقـع واج الجـهويـة</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-321><a href=http://www.blida-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج وســط </a></li><li class=item-322><a href=http://www.constantine-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج شــرق </a></li><li class=item-323><a href=http://www.oran-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج غــرب </a></li><li class=item-324><a href=http://www.ouargla-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج جنــوب </a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br/>وكالة الأنباء الجزائرية © <br/>2017 جميع الحقوق محفوظة<br/>- نسخة موبايل -</p></div></div></div></div></div></div><div class=logo> <span class=bg-dotted-logo><div class="logo-image logo-control "> <a href=/ title=APS> <img class=logo-img src=//du49e6s.x.incapdns.net/images/logo-aps.png alt=APS width=220 height=95 /> <img class=logo-img-sm src=//du49e6s.x.incapdns.net/images/logo-small-mobile.png alt=APS width=211 height=50 /> <span>APS</span> </a> <small class=site-slogan>APS</small> </div><div class="header-date col-xs-12 col-sm-12 col-md-12 col-lg-12  hidden-xs hidden-sm"><div class=""><div class=custom><div> <script>var fixd;function isGregLeapYear(year)
{return year%4==0&&year%100!=0||year%400==0;}
function gregToFixed(year,month,day)
{var a=Math.floor((year-1)/4);var b=Math.floor((year-1)/100);var c=Math.floor((year-1)/400);var d=Math.floor((367*month-362)/12);if(month<=2)
e=0;else if(month>2&&isGregLeapYear(year))
e=-1;else
e=-2;return 1-1+365*(year-1)+a-b+c+d+e+day;}
function Hijri(year,month,day)
{this.year=year;this.month=month;this.day=day;this.toFixed=hijriToFixed;this.toString=hijriToString;}
function hijriToFixed()
{return this.day+Math.ceil(29.5*(this.month-1))+(this.year-1)*354+
Math.floor((3+11*this.year)/30)+227015-1;}
function hijriToString()
{var months=new Array("محـرم","صفـر","ربيـع الأول","ربيـع الثانـي","جمـادى الأولى","جمـادى الثـانيـة","رجـب","شعـبـان","رمضـان","شـوال","ذو القعدة","ذو الحجة");return this.day+" "+months[this.month-1]+" "+this.year;}
function fixedToHijri(f)
{var i=new Hijri(1100,1,1);i.year=Math.floor((30*(f-227015)+10646)/10631);var i2=new Hijri(i.year,1,1);var m=Math.ceil((f-29-i2.toFixed())/29.5)+1;i.month=Math.min(m,12);i2.year=i.year;i2.month=i.month;i2.day=1;i.day=f-i2.toFixed()+1;return i;}
var tod=new Date();var weekday=new Array("الأحـد","الاثنيـن","الثـلاثاء","الأربعـاء","الخميــس","الجـمعـة","السبــت");var monthname=new Array("جانفـي","قيفري","مارس","أفريـل","مـاي","جـوان","جويليــة","أوت","سبتمبــر","أكتوبـر","نوفمبــر","ديسمبــر");var y=tod.getFullYear();var m=tod.getMonth();var d=tod.getDate();var dow=tod.getDay();document.write(weekday[dow]+" "+d+" "+monthname[m]+" "+y);m++;fixd=gregToFixed(y,m,d);var h=new Hijri(1421,11,28);h=fixedToHijri(fixd);document.write("  المــوافـق لـ :   "+h.toString()+"  هجـري");</script> </div></div></div></div></span> </div></div><div class="sites-regionaux col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm "><div><div class="col trending "><div class=custom><div class=map-algerie><div class=test-map>☑ مـواقـع واج الجـهويـة <ul> <li>واج وســط (البليدة)</li> <li>واج شرق (قسنطيــنة)</li> <li>واج غـرب (وهـران)</li> <li>واج جنـوب (ورقلـة)</li> </ul> </div><ul> <li class="aps-centre hasTooltip" data-original-title="واج وســط " data-placement=bottom><a href=http://www.blida-aps.dz/index-ar.php> وسط</a></li> <li class="aps-est hasTooltip" data-original-title="واج شرق" data-placement=bottom><a href=http://www.constantine-aps.dz/index-ar.php> شرق</a></li> <li class="aps-ouest hasTooltip" data-original-title="واج غـرب" data-placement=bottom><a href=http://www.oran-aps.dz/index-ar.php> غرب</a></li> <li class="aps-sud hasTooltip" data-original-title="واج جنـوب" data-placement=top><a href=http://www.ouargla-aps.dz/index-ar.php> جنوب</a></li> </ul> </div></div></div></div></div></div></div></div></header> </div> </div> </header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav navbar-collapse-fixed-top" data-spy=affix data-offset-top=197><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class=t3-megamenu data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/ data-target=#><span class="fa fa-home"></span>الرئيسيـة</a> </li> <li itemprop=name class="menu-algerie cat-blue" data-id=386 data-level=1 data-class="menu-algerie cat-blue"> <a itemprop=url class="" href=/algerie data-target=#>الجزائر </a> </li> <li itemprop=name class="menu-economie cat-green" data-id=387 data-level=1 data-class="menu-economie cat-green"> <a itemprop=url class="" href=/economie data-target=#>اقتصاد </a> </li> <li itemprop=name class="current active menu-monde cat-dark-cyan mega-align-justify" data-id=142 data-level=1 data-class="menu-monde cat-dark-cyan" data-alignsub=justify> <a itemprop=url class="" href=/monde data-target=#>دولـي </a> </li> <li itemprop=name class="menu-sport cat-orange mega-align-justify" data-id=144 data-level=1 data-class="menu-sport cat-orange" data-alignsub=justify> <a itemprop=url class="" href=/sport data-target=#>ريـاضـة </a> </li> <li itemprop=name class="menu-societe cat-red mega-align-justify" data-id=145 data-level=1 data-class="menu-societe cat-red" data-alignsub=justify> <a itemprop=url class="" href=/societe data-target=#>مـجتمــع </a> </li> <li itemprop=name class="menu-culture cat-violet mega-align-justify" data-id=147 data-level=1 data-class="menu-culture cat-violet" data-alignsub=justify> <a itemprop=url class="" href=/culture data-target=#>ثقافـة </a> </li> <li itemprop=name class="menu-regions cat-brown" data-id=146 data-level=1 data-class="menu-regions cat-brown"> <a itemprop=url class="" href=/regions data-target=#>جهـوي </a> </li> <li itemprop=name class="menu-sante-science-technologie cat-azure" data-id=271 data-level=1 data-class="menu-sante-science-technologie cat-azure"> <a itemprop=url class="" href=/sante-science-technologie data-target=#>صحــة - عــلوم - تكـنــولوجــيا </a> </li> <li itemprop=name class=webtv data-id=331 data-level=1 data-class=webtv data-xicon="fa fa-video-camera"> <a itemprop=url class="" href=https://www.youtube.com/user/APSDZ/videos target=_blank data-target=#><span class="fa fa-video-camera"></span>واج ويب TV</a> </li> </ul> </div><div class=recherche-menu><div class=module-search><form action=/monde method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" size=20 value=البحث... onblur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=215 /> </form></div></div></div></div></nav> <script>(function($){var maps=[];$(maps).each(function(){$('li[data-id="'+this['id']+'"]').addClass(this['class']);});})(jQuery);</script><div class="fixed-news hidden-xs"><div class=container><div class=row><div class="fixed-news-flash hidden-xs"> <script>jQuery(function($){$('#sp-nh297').spNewsHighlighter({'interval':5000,'fxduration':500,'animation':"slide-vertical"});});</script><div id=sp-nh297 class=sp_news_higlighter><div class=sp-nh-buttons> <span class=sp-nh-text>الشريـط الاخبـاري</span> <div id=sp-nh-prev297 class=sp-nh-prev></div><div id=sp-nh-next297 class=sp-nh-next></div></div><div id=sp-nh-items297 class=sp-nh-item><div class=sp-nh-item> <span class=sp-nh-title>قرابة 4300 نزيل بالمؤسسات العقابية مترشح لاجتياز شهادة البكالوريا دورة 2018</span> - <span class=sp-nh-date>الإثنين، 16 نيسان/أبريل 2018 12:38</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تنصيب لجنة تحقيق للنظر في أسباب عودة العنف في الملاعب</span> - <span class=sp-nh-date>الإثنين، 16 نيسان/أبريل 2018 12:16</span> </div><div class=sp-nh-item> <span class=sp-nh-title>توزيع 26 ألف وحدة بصيغة عدل عبر 22 ولاية خلال الأشهر الثلاثة</span> - <span class=sp-nh-date>الإثنين، 16 نيسان/أبريل 2018 10:28</span> </div><div class=sp-nh-item> <span class=sp-nh-title>ضرورة ترقية التكوين العلمي لعناصر الشرطة لمواكبة العصرنة</span> - <span class=sp-nh-date>الإثنين، 16 نيسان/أبريل 2018 09:51</span> </div><div class=sp-nh-item> <span class=sp-nh-title>استفادة عدد كبير جدا من موظفي التربية من الشبكة الاستدلالية الجديدة</span> - <span class=sp-nh-date>الإثنين، 16 نيسان/أبريل 2018 09:07</span> </div><div class=sp-nh-item> <span class=sp-nh-title>القمة العربية: التأكيد على دعم القضية الفلسطينية و إيجاد حل سياسي للأزمة السورية</span> - <span class=sp-nh-date>الإثنين، 16 نيسان/أبريل 2018 08:51</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الفريق أحمد قايد صالح يلقي النظرة الأخيرة على مجموعة من جثامين الشهداء بالمستشفى المركزي للجيش بعين النعجة</span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 19:45</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الشروع في تسليم أزيد من 50 ألف شهادة ما قبل التخصيص لمكتتبي برنامج عدل 2   </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 19:21</span> </div><div class=sp-nh-item> <span class=sp-nh-title>بن صالح يجدد موقف الجزائر المطالب بإصلاح عميق لجامعة الدول العربية</span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 19:16</span> </div><div class=sp-nh-item> <span class=sp-nh-title>تهيئة المؤسسات الفندقية بالعاصمة: وزير السياحة يشدد على احترام آجال التسليم والنوعية </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 18:40</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الأيام العلمية والتقنية لسوناطراك: معرض اكسبو سيونس 3 بوهران يعرض جديد التكنولوجيات والمهارات في مجال الطاقة</span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 18:33</span> </div><div class=sp-nh-item> <span class=sp-nh-title>القمة العربية الـ 29 : القادة العرب يشددون على ضرورة تبني خيار السلم الشامل في حل الأزمات التي تشهدها المنطقة </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 18:16</span> </div><div class=sp-nh-item> <span class=sp-nh-title>قمة الظهران: بن صالح يشكر قادة الدول العربية على تعازيهم ومواساتهم للجزائر سقوط الطائرة العسكرية ببوفاريك  </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 18:00</span> </div><div class=sp-nh-item> <span class=sp-nh-title>سيارات: ارتفاع ملحوظ لفاتورة واردات الأجزاء المستخدمة في التركيب خلال الشهرين الأولين لسنة 2018    </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 17:40</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الدالية ترافع من أجل الوقاية من العنف الممارس ضد النساء في الجزائر </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 17:22</span> </div><div class=sp-nh-item> <span class=sp-nh-title>جامع الجزائر الأعظم سيسلم مع نهاية 2018  </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 17:15</span> </div><div class=sp-nh-item> <span class=sp-nh-title>وهران: الفنان الكوميدي محمد جديد بوضو في ذمة الله </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 17:03</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الأمن المعلوماتي : تكوين 24 ألف مهندس وتقني لمواجهة الإجرام الإلكتروني وحماية الشبكات  </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 15:25</span> </div><div class=sp-nh-item> <span class=sp-nh-title>وزارة التربية ستقدم من جديد مشروعا خاصا بإعادة النظر في تنظيم الامتحانات الدراسية  </span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 14:47</span> </div><div class=sp-nh-item> <span class=sp-nh-title>إغلاق محور المدية-شفة أمام حركة المرور وتحويل حركة المرور نحو الطريقين الوطنيين 18 و 62</span> - <span class=sp-nh-date>الأحد، 15 نيسان/أبريل 2018 14:44</span> </div></div><div style=clear:both></div></div></div></div></div></div><nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>أنت هنا: &#160;</li><li><span>دولـي</span></li></ol></div></nav><div class=main><div id=t3-mainbody class="container t3-mainbody"><div class=row><div id=t3-content class="t3-content col-md-9"><div id=system-message-container> </div> <span id=startOfPageId55539></span> <div id=k2Container class=itemView><div class=itemHeader><h2 class=itemTitle> أكاديميون يدعون الرئيس الفرنسي للمساهمة في إنهاء الاستعمار من الصحراء الغربية </h2></div><div class=itemToolbar> <span class=itemDateCreated> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الإثنين, 16 نيسان/أبريل 2018 12:33 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/monde>دولــي</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>2</b> مرات </span> <ul> <li> <i class="fa fa-print" aria-hidden=true></i> &nbsp; <a class=itemPrintLink rel=nofollow href="/monde/55539-2018-04-16-11-36-24?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span> اطبـع المـقال </span> </a> </li> <li> <i class="fa fa-envelope" aria-hidden=true></i> &nbsp; <a class=itemEmailLink rel=nofollow href="/component/mailto/?tmpl=component&amp;template=aps-t3&amp;link=d1db951c69130eeddb094ce1d3c449e1bd74824b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span> أرسـل المـقال </span> </a> </li> <li> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58089f85bcbdf4eb"></script> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك</span> <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </li> </ul><div class=clr></div></div><div class=itemBody><div class="itemIntroText col-xs-hidden "><p dir=rtl>باريس- دعا عدد من الأكاديميين والباحثين الدوليين في رسالة مفتوحة إلى الرئيس الفرنسي إمانويل ماكرون، إلى المساهمة وبشكل فعال في إنهاء الاستعمار من الصحراء الغربية، طبقا لقرار الجمعية العامة للأمم المتحدة رقم 1514 والذي عززه قرار محكمة العدل الأوروبية بشأن اتفاقيات الصيد بين الاتحاد الأوروبي والمغرب، والذي أكد على أن المغرب لا يملك أية سيادة على  الصحراء الغربية.</p></div><div class=itemFullText><p dir=rtl>وأدان الأكاديميون "موقف فرنسا السلبي" في مجلس الأمن شهر أبريل من كل عام، والداعم لموقف المغرب الرافض لتمديد ولاية بعثة المينورسو لترصد وضعية حقوق الإنسان ومراقبة وقف إطلاق النار الموقع بين طرفي النزاع جبهة البوليساريو والمغرب عام 1991، ودعوا الحكومة الفرنسية بضرورة تصحيح موقفها لصالح تطبيق الشرعية الدولية في الصحراء الغربية.</p><p dir=rtl>وجاء في الرسالة بهذا الخصوص وفق ما ذكرته وكالة الانباء الصحراوية (واص) أن هذا "الموقف هو الذي يسمح للدولة المغربية باستمرار احتلال أراضي الصحراء الغربية ومواصلة أعمال الاستعمار، وعلى وجه الخصوص تشريد عدد من الأسر الصحراوية عن طريق سجن ومحاكمة المعتقلين السياسيين الصحراويين داخل المغرب، الأمر الذي يعد انتهاكاً صارخا للقانون الدولي والقانون الإنساني الدولي".</p><p dir=rtl>وفي نفس السياق أبرز الاكاديميون والباحثون "الموقف غير المقبول للدولة الفرنسية" من حادث الاعتداء الجسدي والمنع من تأدية الواجب المهني والاعتقال الذي تعرض له محامون فرنسيون ثم ترحيلهم دون علم سفارة الجمهورية الفرنسية بالرباط، بسبب انضمامهم إلى هيئة دفاع معتقلي مجموعة أكديم إزيك التي أدانت محكمة الاستئناف بسلا أعضاءها ال19 بأحكام جائرة تصل حد السجن مدى الحياة.</p><p dir=rtl>كما نبهت بالمناسبة الى الأوضاع المزرية للمعتقلين السياسيين الصحراويين داخل السجون المغربية ومنع الاحتلال المغربي للصحافيين والنشطاء الحقوقيين الدوليين وباحثين من مختلف الجنسيات، من دخول المناطق المحتلة من الصحراء الغربية بل تعريضهم أحيانا للتهديد والترهيب من طرف أجهزة الأمن المغربية.</p><p dir=rtl>وطالبت الرسالة، الحكومة الفرنسية بضرورة تصحيح موقفها لصالح تطبيق الشرعية الدولية في الصحراء الغربية، ولعب دور رائد في الحل السلمي لهذا النزاع من داخل المؤسسات الدولية، مبرزة أن عدم إنهاء الاستعمار من الصحراء الغربية "يظل على عاتق فرنسا إذا ما استمرت حكومتها في محاباة الموقف المغربي ومنع أي دور ذي مصداقية في عملية التسوية السياسية في الصحراء الغربية التي تشرف عليها هيئة الأمم المتحدة بقيادة شخصيتين من القارة الأوروبية التي تعمل دائما في سياستها الداخلية والخارجية على فرض احترام وتطبيق القانون الدولي".</p><p dir=rtl>وجددت الرسالة، دعوتها للرئيس الفرنسي من أجل وضع قضية الصحراء الغربية على جدول أعمال الاجتماعات المقبلة لمجموعة (خمسة زائد خمسة) وتشجيع الحكومة المغربية على احترام القانون الدولي والقانون الإنساني الدولي وكذا العمل على إطلاق سراح المعتقلين السياسيين الصحراويين، ودعم إعادة إحياء العملية السياسية لإيجاد حل للقضية الصحراوية يضمن للشعب الصحراوي حقه في تقرير المصير بشكل نزيه وديمقراطي.</p></div><div class=clr></div><div class=itemContentFooter><div class=clr></div></div><div class=clr></div></div><div class=itemLinks><div class=itemTagsBlock> <span> كلـمات مفتـاحيــة :</span> <ul class=itemTags> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/monde/tag/الصحراء%20الغربية>الصحراء الغربية</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/monde/tag/المغرب>المغرب</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/monde/tag/فرنسا>فرنسا</a></li> </ul><div class=clr></div></div><div class=clr></div></div><div class=clr></div><div class=clr></div></div><div class="navbar-collapse-article-fixed-top affix-top" data-spy=affix data-offset-top=500><div>أكاديميون يدعون الرئيس الفرنسي للمساهمة في إنهاء الاستعمار من الصحراء الغربية</div><div style="    font-size: 17px;    color: #aaa;    margin: -5px 0;"> <span> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الإثنين, 16 نيسان/أبريل 2018 12:33 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/monde>دولــي</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>2</b> مرة </span> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </span> </div></div></div><div class="t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module " id=Mod327><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>آخـر الأخبــار</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.16</span> </div><h4 class=allmode-title-list> <a href=/societe/55541-4300-2018>قرابة 4300 نزيل بالمؤسسات العقابية مترشح لاجتياز شهادة البكالوريا دورة 2018</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.16</span> </div><h4 class=allmode-title-list> <a href=/algerie/55540-2018-04-16-11-37-44>الملك سلمان بن عبد العزيز يوجه رسالة تحية إلى الرئيس بوتفليقة</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.16</span> </div><h4 class=allmode-title-list> <a href=/monde/55539-2018-04-16-11-36-24>أكاديميون يدعون الرئيس الفرنسي للمساهمة في إنهاء الاستعمار من الصحراء الغربية</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.16</span> </div><h4 class=allmode-title-list> <a href=/sport/55538-2018-04-16-11-31-39>تنصيب لجنة تحقيق للنظر في أسباب عودة العنف في الملاعب</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.16</span> </div><h4 class=allmode-title-list> <a href=/economie/55537-26-22>توزيع 26 ألف وحدة بصيغة "عدل" عبر 22 ولاية خلال الأشهر الثلاثة</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.16</span> </div><h4 class=allmode-title-list> <a href=/algerie/55536-2018-04-16-09-04-55>ضرورة ترقية التكوين العلمي لعناصر الشرطة لمواكبة العصرنة</a></h4></div></div></div></div></div></div><div class="t3-module module " id=Mod322><div class=module-inner><div class=module-ct><div class=bannergroup><div class=banneritem> <img src=//du49e6s.x.incapdns.net/images/banners/espace-pub-300.png alt="Banniere interieur Article" width=300 height=300 /> <div class=clr></div></div></div></div></div></div><div class="t3-module module " id=Mod328><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>الأكثــر قـراءة</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.09</span> </div><h4 class=allmode-title-list> <a href=/economie/55310-2018-04-09-13-09-33>المصادقة على مشروع القانون حول حماية المستهلك و قمع الغش</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.11</span> </div><h4 class=allmode-title-list> <a href=/algerie/55415-2018-04-11-19-21-22>حادث الطائرة ببوفاريك: استقبال التعازي على المستويين الوطني و الدولي</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.09</span> </div><h4 class=allmode-title-list> <a href=/algerie/55322-2018-04-09-16-18-35>الرئيس بوتفليقة يدشن مسجد كتشاوة وتوسعة خط الميترو ساحة الشهداء-عين النعجة </a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.11</span> </div><h4 class=allmode-title-list> <a href=/algerie/55383-2018-04-11-12-02-47>سقوط طائرة عسكرية بالبليدة: إخماد حريق الطائرة الملتهبة بعد قرابة الساعتين </a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.09</span> </div><h4 class=allmode-title-list> <a href=/economie/55313-2018-04-09-14-04-27>المجلس الشعبي الوطني: المصادقة على مشروع القانون المتعلق بشروط ممارسة الأنشطة التجارية</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>18.04.09</span> </div><h4 class=allmode-title-list> <a href=/algerie/55321-2018-04-09-15-41-54>الجزائر تدعو إلى "استراتيجية منسقة" لمكافحة تمويل الارهاب في افريقيا</a></h4></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer><div class=container><div class=row><div class="footer-aps-social hidden-xs hidden-sm col-md-12 col-lg-12"><div class=custom><div class=custom><p>تابع أخبارنا عـلى :</p><ul> <a href=https://www.facebook.com/algeriepresseservice.ar/ rel=nofollow target=_blank><li><i class="fa fa-facebook"></i> فيسبـوك</li></a> <a href=https://twitter.com/APS_DZ rel=nofollow target=_blank><li><i class="fa fa-twitter"></i> تويتــر</li></a> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank><li><i class="fa fa-youtube"></i> يـوتيـوب</li></a> <a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" rel=nofollow target=_blank><li><i class="fa fa-google"></i> خدمة غوغل الاخبارية</li></a> <a href=https://www.linkedin.com/company-beta/2285308/ rel=nofollow target=_blank><li><i class="fa fa-linkedin"></i> لينكـدان</li></a> <a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 rel=nofollow target=_blank><li><i class="fa fa-wikipedia-w"></i> ويكيبيديــا</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج آبل</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج أندرويد</li></a> </ul></div></div></div><div class=footer-aps><div class="footer-aps-logo hidden-xs hidden-sm col-md-4 col-lg-4"><div class=custom><p><img style="font-size: 12.16px; line-height: 14.808px; margin-left: 10px; float: right;" src=//du49e6s.x.incapdns.net/images/logo-aps-light.png alt="logo aps footer" width=150 height=92 /></p><p style="text-align: right;"><span style="    font-size: 13px;font-family: arial; font-weight: normal;"></span> وكـالة الأنباء الجزائرية </p><p style="text-align: right;">شارع الاخوة بوعدو - بئرمراد رايس <br/>الجزائر العاصمة . الجزائـر <br/><br/></p><p><em class="fa fa-phone-square"></em> &nbsp; هاتف : +213 (0) 23 56 96 90 / 91-92-93-94-95-97 </p><p> <em class="fa fa-fax"></em> &nbsp; فاكس : +213 (0) 23 56 96 47 / 63 </p><p><em class="fa fa-envelope"></em> &nbsp; بريد الكتروني : infoaps @ aps.dz </p></div></div><div class="footer-aps-link1 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>وكــالة واج</h5><ul> <li> <a href=/a-propos-de-l-aps> عــن الوكــالــة </a></li> <li> <a href=/recrutement> توظيــف </a></li> <li>خدمــة الاشهار</li> <li>اشتـراك</li> <li>اتــصل بنــا</li> <li><a href=/search>البحــث</a></li> <li>خارطــة المــوقع</li> </ul> </div></div></div><div class="footer-aps-link2 hidden-xs hidden-sm col-md-1 col-lg-1"><div class=custom><div><h5>النســخ</h5><ul> <li> <a href=http://fr1.aps.dz/>Français</a></li> <li><a href=/index.php><span style="font-family: 'aps-arabic'; font-weight: normal;"> عربي </span> </a></li> <li><a href=http://en1.aps.dz/> English</a></li> <li><a href=http://tamazight.aps.dz/> ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li> <li><a href=http://tamazight.aps.dz/arb><span style="font-family: 'aps-arabic'; font-weight: normal;"> ثامازيغث </span> </a></li> <li><a href=http://tamazight.aps.dz/tal> TAMAZIƔT </a></li> </ul> </div></div></div><div class="footer-aps-link3 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>مــواقع الانتـرنت</h5><ul> <li> <a href=http://www.blida-aps.dz/index-ar.php> واج وســط </a></li> <li><a href=http://www.oran-aps.dz/index-ar.php>واج غــرب </a></li> <li><a href=http://www.constantine-aps.dz/index-ar.php>واج شــرق </a></li> <li><a href=http://www.ouargla-aps.dz/index-ar.php>واج جنــوب </a></li> </ul> </div></div></div><div class="footer-aps-link4 hidden-xs hidden-smcol-md-3 col-lg-3"><div class=custom><div><h5>خدمـــات واج</h5><div class=liste-rubriques><ul>: الأخبــار <li> <a href=/algerie> - الجـزائر </a></li> <li><a href=/economie> - اقتــصاد</li> <li><a href=/monde> - دولــي</li> <li><a href=/sport> - ريــاضـة</li> <li><a href=/societe> - مجتمــع</li> <li><a href=/culture> - ثقــافــة</li> <li><a href=/regions> - جــهوي</li> <li><a href=/sante-science-technologie> - صـحـــة عـــلـوم و تكــنـــولـوجـــيا</li> </ul> </div><div><ul style="float: right;"> <li><a href=http://online.aps.dz/ target=_blank rel=nofollow>خدمة واج مبــاشر</li> <li><a href=http://photo.aps.dz/ target=_blank rel=nofollow> واج للصــور</li> <li><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow> واج للفيديو</li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> مجــلات متعددة الوسـائـط </li> <li><a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> أنفوغرافيا </li> <li><a href=#> أرشيف </li> </ul> </div> </div></div></div><div class="footer-aps-copyright hidden-xs hidden-sm col-md-12 col-lg-12"><p> وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة - تصميم و تطوير : واج م.ت </p></div></div></div><div class="footer-aps-mobile hidden-lg hidden-md"><div class=custom><div style="text-align: center !important;"><p><img class=pull-center style="font-size: 12.16px; line-height: 14.808px;" src=//du49e6s.x.incapdns.net/images/logo-aps-footer.png alt="logo aps footer" width=60 height=60 /></p><p>ALGÉRIE PRESSE SERVICE - <span style="font-family: 'aps-arabic'; font-weight: normal;"> وكـالة الأنباء الجزائرية </span> </p><p>شارع الاخوة بوعدو - بئر مراد رايس 16000 - الجزائر</p><p>وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة</p></div></div></div></footer></div><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3,cf352368b953421da63f9283d333e0e9&ns=3&cb=485105786';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body></html>