<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=ar-aa dir=rtl class=''><head><base href=http://ar.aps.dz/monde/51640-2017 /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="عام 2017,الاتحاد الأوروبي"/><meta name=rights content="وكالة الأنباء الجزائرية"/><meta name=title content="بريكسيت وكاتالونيا والشعبوية: أزمات متتالية هزت أسس الاتحاد الأوروبي في 2017"/><meta name=author content="Boussadia fouzia"/><meta property=og:url content=http://ar.aps.dz/monde/51640-2017 /><meta property=og:title content="بريكسيت وكاتالونيا والشعبوية: أزمات متتالية هزت أسس الاتحاد الأوروبي في 2017"/><meta property=og:type content=article /><meta property=og:description content="بروكسل - يعرف المد الشعبوي تناميا في أوروبا حيث اهتز الاتحاد الأوروبي سنة 2017 على وقع مفاوضات &quot;في غاية التعقيد&quot; حول انسحاب بريطانيا من الاتحاد الأورو..."/><meta name=fb:app_id content=478881382461259 /><meta name=description content="بروكسل - يعرف المد الشعبوي تناميا في أوروبا حيث اهتز الاتحاد الأوروبي سنة 2017 على وقع مفاوضات &quot;في غاية التعقيد&quot; حول انسحاب بريطانيا من الاتحاد الأورو..."/><meta name=generator content="Algérie Presse Service - APS"/><title>بريكسيت وكاتالونيا والشعبوية: أزمات متتالية هزت أسس الاتحاد الأوروبي في 2017</title><link href=//du49e6s.x.incapdns.net/templates/aps-t3/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-8ca04-06386.css rel=stylesheet media=all attribs=[] /><link href=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css rel=stylesheet /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-e2860-72282.css rel=stylesheet media=all attribs=[] /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-16b24-62543.css rel=stylesheet media=all attribs=[] /><link href=//du49e6s.x.incapdns.net/t3-assets/css/css-75fae-80687.css rel=stylesheet media=all attribs=[] /><style>#scrollToTop{cursor:pointer;font-size:0.9em;position:fixed;text-align:center;z-index:9999;-webkit-transition:background-color 0.2s ease-in-out;-moz-transition:background-color 0.2s ease-in-out;-ms-transition:background-color 0.2s ease-in-out;-o-transition:background-color 0.2s ease-in-out;transition:background-color 0.2s ease-in-out;background:#08c;color:#fff;border-radius:3px;padding-left:12px;padding-right:12px;padding-top:12px;padding-bottom:12px;right:20px;bottom:60px}#scrollToTop:hover{background:#121212;color:#fff}#scrollToTop>img{display:block;margin:0 auto}#scrollToTop{font-family:"aps-arabic2",tahoma;font-size:15px}font-family:"aps-arabic2",tahoma;font-size:15px;.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}#sp-nh297{color:#fff;background:#28323d}.sp-nh-item{background:#28323d}a.sp-nh-link{color:#ddd}a.sp-nh-link:hover{color:#fff}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next{height:30px;line-height:30px}.sp-nh-prev,.sp-nh-next{background-image:url(//du49e6s.x.incapdns.net/modules/mod_sp_news_highlighter/assets/images/style1.png)}</style> <script type=application/json class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script> <script src=//du49e6s.x.incapdns.net/t3-assets/js/js-ebcac-09046.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js></script> <script src=//du49e6s.x.incapdns.net/media/k2/assets/js/k2.frontend.js></script> <script src=//du49e6s.x.incapdns.net/t3-assets/js/js-0a766-72282.js></script> <script>document.addEvent('domready',function(){new Skyline_ScrollToTop({'image':'','text':'أعلى الصفحة','title':'','className':'scrollToTop','duration':500,'transition':Fx.Transitions.linear});});jQuery.extend(jQuery.lazyLoadXT,{selector:'img[data-jchll=true]',});jQuery(window).on('ajaxComplete',function(){setTimeout(function(){jQuery(window).lazyLoadXT();},50);});var ja_base_uri="";jQuery(function($){jQuery('div').selectionSharer();});jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});</script><meta name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type=text/stylesheet>
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style> <script>if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><meta name=HandheldFriendly content=true /><meta name=apple-mobile-web-app-capable content=YES /><link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel=stylesheet><link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel=stylesheet><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="//du49e6s.x.incapdns.net/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--><noscript><style>img[data-jchll=true]{display:none}</style> </noscript> </head><body> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-98117780-1','auto');ga('send','pageview');</script><div class=t3-wrapper><div class="t3-topbar hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class=t3-topnav><ul class="nav menu"> <li class="item-266 divider"><span class="separator ">النســخ</span> </li><li class=item-261><a href=/ class="">عربي </a></li><li class=item-260><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-262><a href=http://en.aps.dz class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-263><a href=http://tamazight.aps.dz/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-264><a href=http://tamazight.aps.dz/arb class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-265><a href=http://tamazight.aps.dz/tal class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></nav> </div><div class=top-right> <nav class=t3-topnav><ul class="nav menu"> <li class=item-267><a href=/a-propos-de-l-aps class="">عـن الـوكـالـة</a></li><li class=item-270><a href=/recrutement class="">تـوظيـف</a></li></ul></nav> </div> </div> </div> </div><div class="t3-topbar2 hidden-sm hidden-xs"><div class=container><div class=row><div class=top-left> <nav class="t3-topnav2 "><div class=custom><div class="nav-content-type col-xs-12 col-sm-12 col-md-8 col-lg-8"><ul> <li> <a href=http://online.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-newspaper-o"></i> خدمـة واج مبـاشر </a></li> <li> <a href=http://photo.aps.dz/ target=_blank rel=nofollow> <i class="fa fa-camera"></i> واج للصــور </a></li> <li class=nav-content-type-last> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank> <i class="fa fa-video-camera"></i> واج للـفيديــو </a></li> <li> <a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> <i class="fa fa-pie-chart" aria-hidden=true></i> أنـقوغـرافيــا </a> </li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> <i class="fa fa-book"></i> مجـلات ملتيميديا </a></li> <li class="nav-content-type-last hasTooltip" data-original-title="... قريبا" data-placement=bottom> <a href=#> <i class="fa fa-archive"></i> واج أرشيــف </a></li> </ul> </div><div class="nav-social col-xs-12 col-sm-12 col-md-4 col-lg-4 hasTooltip"><ul> <i class="fa fa-share-alt"></i>&nbsp; تابع أخبارنا عـلى : <li class=hasTooltip title="" data-original-title=فيسبوك data-placement=bottom><a href=https://www.facebook.com/algeriepresseservice.ar/ target=_blank rel=nofollow><i class="fa fa-facebook"></i></a></li> <li class=hasTooltip title="" data-original-title=تويتر data-placement=bottom><a href=https://twitter.com/APS_DZ target=_blank rel=nofollow><i class="fa fa-twitter"></i></a></li> <li class=hasTooltip title="" data-original-title=يوتيوب data-placement=bottom><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow><i class="fa fa-youtube"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة أرأس أس" data-placement=bottom><a href=# target=_blank rel=nofollow><i class="fa fa-rss"></i></a></li> <li class=hasTooltip title="" data-original-title=ويكيبيديا data-placement=bottom><a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 target=_blank rel=nofollow><i class="fa fa-wikipedia-w"></i></a></li> <li class=hasTooltip title="" data-original-title="جوجل للأخبار" data-placement=bottom><a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" target=_blank rel=nofollow><i class="fa fa-google"></i></a></li> <li class=hasTooltip title="" data-original-title="خدمة كالاميوا" data-placement=bottom><a href=http://fr.calameo.com/accounts/781596 target=_blank rel=nofollow><i class="fa fa-map"></i></a></li> </ul> </div> </div> </nav> </div><div class=top-right> <nav class=t3-topnav> </nav> </div> </div> </div> </div><link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel=stylesheet><header id=t3-header class="t3-header bg-header"><div class=container><div class=row><div class="col-md-5 header-left"> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>القائمـة الرئيسية</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=//du49e6s.x.incapdns.net/images/logo-aps-light.png alt="" width=149 height=92 /></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/economie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=320 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-406><a href=/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://en.aps.dz class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://tamazight.aps.dz/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://tamazight.aps.dz/arb class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://tamazight.aps.dz/tal class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-151><a href=/ class="">الرئيسيـة </a></li><li class=item-386><a href=/algerie class="">الجزائر</a></li><li class=item-387><a href=/economie class="">اقتصاد</a></li><li class="item-142 current active"><a href=/monde class="">دولـي</a></li><li class=item-144><a href=/sport class="">ريـاضـة</a></li><li class=item-145><a href=/societe class="">مـجتمــع</a></li><li class=item-147><a href=/culture class="">ثقافـة</a></li><li class=item-146><a href=/regions class="">جهـوي</a></li><li class=item-271><a href=/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li><li class=item-331><a href=https://www.youtube.com/user/APSDZ/videos class="" target=_blank rel="noopener noreferrer">واج ويب TV </a></li></ul></div></div></div><div class="t3-module module " id=Mod337><div class=module-inner><h3 class="module-title "><span>مـواقـع واج الجـهويـة</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-321><a href=http://www.blida-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج وســط </a></li><li class=item-322><a href=http://www.constantine-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج شــرق </a></li><li class=item-323><a href=http://www.oran-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج غــرب </a></li><li class=item-324><a href=http://www.ouargla-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج جنــوب </a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br/>وكالة الأنباء الجزائرية © <br/>2017 جميع الحقوق محفوظة<br/>- نسخة موبايل -</p></div></div></div></div></div></div><header id=t3-header class=t3-header><div class=container><div class=row><div><div class="taux-de-change  col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm  "><div class=header-right-inner><div class="col trending "><div class=custom><p style="font-size: 15px; color: #486b89; text-align: center;">⇅ سعر الصرف الحالي للديـــنار الجزائري</p><table class="table-hover table-change" style="margin-bottom: 5px; height: 30px; color: #486b89; font-size: 9px; float: right; font-family: arial;" width=95%> <tbody> <tr style="height: 15px;"> <th style="width: 10.5372%; height: 15px; color: #486b89; text-align: left;"> دولار $ : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">113,75 دج</td> <td class=hasTooltip style="width: 2.75169%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13.9838%; height: 15px; color: #0b8cd7; text-align: left;">120,69 دج</td> <td style="width: 4.23554%; height: 15px; text-align: left;">| </td> <th style="width: 10.9504%; height: 15px; color: #486b89; text-align: left;"> أورو € : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">133,83 دج</td> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14.2562%; height: 15px; color: #0b8cd7; text-align: left;">142,03 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10.5372%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> جنيه £ : </span></th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">152,77دج</td> <td class=hasTooltip style="width: 2.75169%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13.9838%; height: 15px; color: #0b8cd7; text-align: left;">162,11 دج</td> <td style="width: 4.23554%; height: 15px; text-align: left;">| </td> <th style="width: 10.9504%; height: 15px; color: #486b89; text-align: left;"> كندي $ : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">89,18 دج</td> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 14.2562%; height: 15px; color: #0b8cd7; text-align: left;">94,63 دج</td> </tr> <tr style="height: 15px;"> <th style="width: 10.5372%; height: 15px; color: #486b89; text-align: left;"><span style="text-align: center; color: #486b89;"> ﷼ : </span></th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">30,33 دج</td> <td class=hasTooltip style="width: 2.75169%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـع">▲</td> <td style="width: 13.9838%; height: 15px; color: #0b8cd7; text-align: left;">32,18 دج</td> <td style="width: 4.23554%; height: 15px; text-align: left;">| </td> <th style="width: 10.9504%; height: 15px; color: #486b89; text-align: left;"> ين Ұ : </th> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #43b200; text-align: center;" title="" data-original-title="سعـر الشـراء">▼</td> <td style="width: 14.0496%; height: 15px; color: #43b200; text-align: left;">101,44 دج</td> <td class=hasTooltip style="width: 2.68595%; height: 15px; color: #0b8cd7; text-align: center;" title="" data-original-title="سعـر البيـعe">▲</td> <td style="width: 14.2562%; height: 15px; color: #0b8cd7; text-align: left;">107,65 دج</td> </tr> </tbody> </table><p style="clear: both; color: #aaaaaa; margin-top: 10px; font-family: calibri; font-size: 9px; text-align: center;">آخر تحديث 17 ديسمبر 2017 - المصدر : بورصـة الجزائر</p></div></div></div></div><div class="col-md-4 "> <button class="btn btn-default off-canvas-toggle" type=button data-pos=left data-nav=#t3-off-canvas data-effect=off-canvas-effect-4> <i class="fa fa-bars"></i> </button><div id=t3-off-canvas class=t3-off-canvas><div class=t3-off-canvas-header><h2 class=t3-off-canvas-header-title>القائمـة الرئيسية</h2><button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button> </div><div class=t3-off-canvas-body><div class="t3-module module " id=Mod334><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-aps-light.png data-jchll=true alt="" width=149 height=92 /><noscript><img src=//du49e6s.x.incapdns.net/images/logo-aps-light.png alt="" width=149 height=92 /></noscript></p><div style="margin: 10px 0px; text-align: center;"><div class="moduletable offcanvas-search"><div class="module-search offcanvas-search"><form action=/economie method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" size=20 value="ابحـث في المـوقع ..." onblur="if (this.value=='') this.value='ابحـث في المـوقع ...';" onfocus="if (this.value=='ابحـث في المـوقع ...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=320 /> </form></div></div></div></div></div></div></div><div class="t3-module module " id=Mod430><div class=module-inner><h3 class="module-title "><span>النسخ</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-406><a href=/ class="">عربي </a></li><li class=item-407><a href=http://www.aps.dz class="" target=_blank rel="noopener noreferrer">Français </a></li><li class=item-408><a href=http://en.aps.dz class="" target=_blank rel="noopener noreferrer">English </a></li><li class=item-409><a href=http://tamazight.aps.dz/ class="" target=_blank rel="noopener noreferrer">ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li><li class=item-410><a href=http://tamazight.aps.dz/arb class="" target=_blank rel="noopener noreferrer">ثامازيغث </a></li><li class=item-411><a href=http://tamazight.aps.dz/tal class="" target=_blank rel="noopener noreferrer">TAMAZIƔT </a></li></ul></div></div></div><div class="t3-module module " id=Mod217><div class=module-inner><h3 class="module-title "><span>فئـات الأخـبار</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-151><a href=/ class="">الرئيسيـة </a></li><li class=item-386><a href=/algerie class="">الجزائر</a></li><li class=item-387><a href=/economie class="">اقتصاد</a></li><li class="item-142 current active"><a href=/monde class="">دولـي</a></li><li class=item-144><a href=/sport class="">ريـاضـة</a></li><li class=item-145><a href=/societe class="">مـجتمــع</a></li><li class=item-147><a href=/culture class="">ثقافـة</a></li><li class=item-146><a href=/regions class="">جهـوي</a></li><li class=item-271><a href=/sante-science-technologie class="">صحــة - عــلوم - تكـنــولوجــيا</a></li><li class=item-331><a href=https://www.youtube.com/user/APSDZ/videos class="" target=_blank rel="noopener noreferrer">واج ويب TV </a></li></ul></div></div></div><div class="t3-module module " id=Mod337><div class=module-inner><h3 class="module-title "><span>مـواقـع واج الجـهويـة</span></h3><div class=module-ct><ul class="nav menu"> <li class=item-321><a href=http://www.blida-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج وســط </a></li><li class=item-322><a href=http://www.constantine-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج شــرق </a></li><li class=item-323><a href=http://www.oran-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج غــرب </a></li><li class=item-324><a href=http://www.ouargla-aps.dz/ class="" target=_blank rel="noopener noreferrer">واج جنــوب </a></li></ul></div></div></div><div class="t3-module module " id=Mod429><div class=module-inner><div class=module-ct><div class=custom><p style="text-align: center; margin: 10px 0;"><br/>وكالة الأنباء الجزائرية © <br/>2017 جميع الحقوق محفوظة<br/>- نسخة موبايل -</p></div></div></div></div></div></div><div class=logo> <span class=bg-dotted-logo><div class="logo-image logo-control "> <a href=/ title=APS> <img class=logo-img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-aps.png data-jchll=true alt=APS width=220 height=95 /><noscript><img class=logo-img src=//du49e6s.x.incapdns.net/images/logo-aps.png alt=APS width=220 height=95 /></noscript><img class=logo-img-sm src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-small-mobile.png data-jchll=true alt=APS width=211 height=50 /><noscript><img class=logo-img-sm src=//du49e6s.x.incapdns.net/images/logo-small-mobile.png alt=APS width=211 height=50 /></noscript> <span>APS</span> </a> <small class=site-slogan>APS</small> </div><div class="header-date col-xs-12 col-sm-12 col-md-12 col-lg-12  hidden-xs hidden-sm"><div class=""><div class=custom><div> <script>var fixd;function isGregLeapYear(year)
{return year%4==0&&year%100!=0||year%400==0;}
function gregToFixed(year,month,day)
{var a=Math.floor((year-1)/4);var b=Math.floor((year-1)/100);var c=Math.floor((year-1)/400);var d=Math.floor((367*month-362)/12);if(month<=2)
e=0;else if(month>2&&isGregLeapYear(year))
e=-1;else
e=-2;return 1-1+365*(year-1)+a-b+c+d+e+day;}
function Hijri(year,month,day)
{this.year=year;this.month=month;this.day=day;this.toFixed=hijriToFixed;this.toString=hijriToString;}
function hijriToFixed()
{return this.day+Math.ceil(29.5*(this.month-1))+(this.year-1)*354+
Math.floor((3+11*this.year)/30)+227015-1;}
function hijriToString()
{var months=new Array("محـرم","صفـر","ربيـع الأول","ربيـع الثانـي","جمـادى الأولى","جمـادى الثـانيـة","رجـب","شعـبـان","رمضـان","شـوال","ذو القعدة","ذو الحجة");return this.day+" "+months[this.month-1]+" "+this.year;}
function fixedToHijri(f)
{var i=new Hijri(1100,1,1);i.year=Math.floor((30*(f-227015)+10646)/10631);var i2=new Hijri(i.year,1,1);var m=Math.ceil((f-29-i2.toFixed())/29.5)+1;i.month=Math.min(m,12);i2.year=i.year;i2.month=i.month;i2.day=1;i.day=f-i2.toFixed()+1;return i;}
var tod=new Date();var weekday=new Array("الأحـد","الاثنيـن","الثـلاثاء","الأربعـاء","الخميــس","الجـمعـة","السبــت");var monthname=new Array("جانفـي","قيفري","مارس","أفريـل","مـاي","جـوان","جويليــة","أوت","سبتمبــر","أكتوبـر","نوفمبــر","ديسمبــر");var y=tod.getFullYear();var m=tod.getMonth();var d=tod.getDate();var dow=tod.getDay();document.write(weekday[dow]+" "+d+" "+monthname[m]+" "+y);m++;fixd=gregToFixed(y,m,d);var h=new Hijri(1421,11,28);h=fixedToHijri(fixd);document.write("  المــوافـق لـ :   "+h.toString()+"  هجـري");</script> </div></div></div></div></span> </div></div><div class="sites-regionaux col-lg-4 col-md-4 col-sm-4 hidden-xs hidden-sm "><div><div class="col trending "><div class=custom><div class=map-algerie><div class=test-map>☑ مـواقـع واج الجـهويـة <ul> <li>واج وســط (البليدة)</li> <li>واج شرق (قسنطيــنة)</li> <li>واج غـرب (وهـران)</li> <li>واج جنـوب (ورقلـة)</li> </ul> </div><ul> <li class="aps-centre hasTooltip" data-original-title="واج وســط " data-placement=bottom><a href=http://www.blida-aps.dz/index-ar.php> وسط</a></li> <li class="aps-est hasTooltip" data-original-title="واج شرق" data-placement=bottom><a href=http://www.constantine-aps.dz/index-ar.php> شرق</a></li> <li class="aps-ouest hasTooltip" data-original-title="واج غـرب" data-placement=bottom><a href=http://www.oran-aps.dz/index-ar.php> غرب</a></li> <li class="aps-sud hasTooltip" data-original-title="واج جنـوب" data-placement=top><a href=http://www.ouargla-aps.dz/index-ar.php> جنوب</a></li> </ul> </div></div></div></div></div></div></div></div></header> </div> </div> </header> <nav id=t3-mainnav class="wrap navbar navbar-default t3-mainnav navbar-collapse-fixed-top" data-spy=affix data-offset-top=197><div class=container><div class=navbar-header> </div><div class="t3-navbar navbar-collapse collapse"><div class=t3-megamenu data-responsive=true><ul itemscope itemtype=http://www.schema.org/SiteNavigationElement class="nav navbar-nav level0"> <li itemprop=name class=item-home data-id=151 data-level=1 data-class=item-home data-xicon="fa fa-home"> <a itemprop=url class="" href=/ data-target=#><span class="fa fa-home"></span>الرئيسيـة</a> </li> <li itemprop=name class="menu-algerie cat-blue" data-id=386 data-level=1 data-class="menu-algerie cat-blue"> <a itemprop=url class="" href=/algerie data-target=#>الجزائر </a> </li> <li itemprop=name class="menu-economie cat-green" data-id=387 data-level=1 data-class="menu-economie cat-green"> <a itemprop=url class="" href=/economie data-target=#>اقتصاد </a> </li> <li itemprop=name class="current active menu-monde cat-dark-cyan mega-align-justify" data-id=142 data-level=1 data-class="menu-monde cat-dark-cyan" data-alignsub=justify> <a itemprop=url class="" href=/monde data-target=#>دولـي </a> </li> <li itemprop=name class="menu-sport cat-orange mega-align-justify" data-id=144 data-level=1 data-class="menu-sport cat-orange" data-alignsub=justify> <a itemprop=url class="" href=/sport data-target=#>ريـاضـة </a> </li> <li itemprop=name class="menu-societe cat-red mega-align-justify" data-id=145 data-level=1 data-class="menu-societe cat-red" data-alignsub=justify> <a itemprop=url class="" href=/societe data-target=#>مـجتمــع </a> </li> <li itemprop=name class="menu-culture cat-violet mega-align-justify" data-id=147 data-level=1 data-class="menu-culture cat-violet" data-alignsub=justify> <a itemprop=url class="" href=/culture data-target=#>ثقافـة </a> </li> <li itemprop=name class="menu-regions cat-brown" data-id=146 data-level=1 data-class="menu-regions cat-brown"> <a itemprop=url class="" href=/regions data-target=#>جهـوي </a> </li> <li itemprop=name class="menu-sante-science-technologie cat-azure" data-id=271 data-level=1 data-class="menu-sante-science-technologie cat-azure"> <a itemprop=url class="" href=/sante-science-technologie data-target=#>صحــة - عــلوم - تكـنــولوجــيا </a> </li> <li itemprop=name class=webtv data-id=331 data-level=1 data-class=webtv data-xicon="fa fa-video-camera"> <a itemprop=url class="" href=https://www.youtube.com/user/APSDZ/videos target=_blank data-target=#><span class="fa fa-video-camera"></span>واج ويب TV</a> </li> </ul> </div><div class=recherche-menu><div class=module-search><form action=/monde method=post class=form-inline> <i class="fa fa-search"></i> <label for=mod-search-searchword class=element-invisible>البحث...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="form-control inputbox search-query" size=20 value=البحث... onblur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=320 /> </form></div></div></div></div></nav> <script>(function($){var maps=[];$(maps).each(function(){$('li[data-id="'+this['id']+'"]').addClass(this['class']);});})(jQuery);</script><div class="fixed-news hidden-xs"><div class=container><div class=row><div class="fixed-news-flash hidden-xs"> <script>jQuery(function($){$('#sp-nh297').spNewsHighlighter({'interval':5000,'fxduration':500,'animation':"slide-vertical"});});</script><div id=sp-nh297 class=sp_news_higlighter><div class=sp-nh-buttons> <span class=sp-nh-text>الشريـط الاخبـاري</span> <div id=sp-nh-prev297 class=sp-nh-prev></div><div id=sp-nh-next297 class=sp-nh-next></div></div><div id=sp-nh-items297 class=sp-nh-item><div class=sp-nh-item> <span class=sp-nh-title>ليبيريا : فوز لاعب كرة القدم السابق جورج ويا بجولة الإعادة في انتخابات الرئاسة</span> - <span class=sp-nh-date>الجمعة، 29 كانون1/ديسمبر 2017 16:07</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الوادي : ضرورة الإعتماد على الخبراء والمختصين في ترميم المعالم الأثرية</span> - <span class=sp-nh-date>الجمعة، 29 كانون1/ديسمبر 2017 15:38</span> </div><div class=sp-nh-item> <span class=sp-nh-title>ترقية الأمازيغية : إنشاء أكاديمية للغة الأمازيغية تعزيز للهوية والوحدة الوطنية  </span> - <span class=sp-nh-date>الجمعة، 29 كانون1/ديسمبر 2017 15:19</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الدعوة إلى إنشاء شبكة للإعلاميين لتعزيز حقوق الطفل </span> - <span class=sp-nh-date>الجمعة، 29 كانون1/ديسمبر 2017 15:04</span> </div><div class=sp-nh-item> <span class=sp-nh-title>المجلس الأعلى للقضاء يوافق على قائمة تتضمن تعيين 103 قاضي </span> - <span class=sp-nh-date>الجمعة، 29 كانون1/ديسمبر 2017 14:57</span> </div><div class=sp-nh-item> <span class=sp-nh-title>ترسيم يناير يوم عطلة مدفوعة الأجر قرارا تاريخيا يرسخ  عنصرا مهما من هويتنا الوطنية  </span> - <span class=sp-nh-date>الجمعة، 29 كانون1/ديسمبر 2017 14:41</span> </div><div class=sp-nh-item> <span class=sp-nh-title>البطولة الوطنية للفئات الشابة للمبارزة: انطلاق فعاليات المنافسة بقاعة حرشة حسان (الجزائر) </span> - <span class=sp-nh-date>الجمعة، 29 كانون1/ديسمبر 2017 14:37</span> </div><div class=sp-nh-item> <span class=sp-nh-title>بريكسيت وكاتالونيا والشعبوية: أزمات متتالية هزت أسس الاتحاد الأوروبي في 2017</span> - <span class=sp-nh-date>الجمعة، 29 كانون1/ديسمبر 2017 14:26</span> </div><div class=sp-nh-item> <span class=sp-nh-title>واردات: تحديد صلاحية السجلات التجارية لشركات الاستيراد بسنتين قابلة للتجديد </span> - <span class=sp-nh-date>الجمعة، 29 كانون1/ديسمبر 2017 14:15</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الأحزاب الوطنية والمنظمات الوطنية تنوه بتكريس ينّاير عيدا وطنيا رسميا </span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 19:56</span> </div><div class=sp-nh-item> <span class=sp-nh-title>كأس الجزائر-الدور ال32:  تأهل شبيبة القبائل و مولودية وهران  للدور المقبل </span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 19:19</span> </div><div class=sp-nh-item> <span class=sp-nh-title>غابات: الحرائق التهمت ما يقارب  54000 هكتار خلال سنة 2017  </span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 19:08</span> </div><div class=sp-nh-item> <span class=sp-nh-title>يناير يوم عطلة مدفوعة الاجر: المحافظة السامية للأمازيغية تنوه بقرار الرئيس بوتفليقة  </span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 18:42</span> </div><div class=sp-nh-item> <span class=sp-nh-title>البطولة العربية على المضمار للدراجات (سرعة حسب الفرق/رجال): ميدالية برونزية للمنتخب الجزائري  </span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 18:32</span> </div><div class=sp-nh-item> <span class=sp-nh-title>الجزائر تواصل جهودها لحماية الطفل و ضمان حقوقه القانونية والمعنوية</span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 18:30</span> </div><div class=sp-nh-item> <span class=sp-nh-title>إصدار طابع بريدي يحمل صورة مولود معمري </span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 18:14</span> </div><div class=sp-nh-item> <span class=sp-nh-title>بنوك: التوقيع على مذكرة تفاهم لإنشاء شركة ذات رأس مال استثماري لدعم المؤسسات الصغيرة و المتوسطة  </span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 18:11</span> </div><div class=sp-nh-item> <span class=sp-nh-title>ترامواي مستغانم: إعادة بعث أشغال المشروع من جديد بعد توقف دام سبعة أشهر </span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 17:47</span> </div><div class=sp-nh-item> <span class=sp-nh-title>غرداية : نحو مائة مشارك في ماراطون الرمال </span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 17:06</span> </div><div class=sp-nh-item> <span class=sp-nh-title>اللواء هامل يشرف على تخرج دفعة للملازمين الأوائل للشرطة بمدرسة الشرطة بعين البنيان</span> - <span class=sp-nh-date>الخميس، 28 كانون1/ديسمبر 2017 15:48</span> </div></div><div style=clear:both></div></div></div></div></div></div><nav class="wrap t3-navhelper "><div class=container><ol class="breadcrumb "> <li class=active>أنت هنا: &#160;</li><li><span>دولـي</span></li></ol></div></nav><div class=main><div id=t3-mainbody class="container t3-mainbody"><div class=row><div id=t3-content class="t3-content col-md-9"><div id=system-message-container> </div> <span id=startOfPageId51640></span> <div id=k2Container class="itemView itemIsFeatured"><div class=itemHeader><h2 class=itemTitle> بريكسيت وكاتالونيا والشعبوية: أزمات متتالية هزت أسس الاتحاد الأوروبي في 2017 </h2></div><div class=itemToolbar> <span class=itemDateCreated> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الجمعة, 29 كانون1/ديسمبر 2017 14:26 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/monde>دولــي</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>8</b> مرات </span> <ul> <li> <i class="fa fa-print" aria-hidden=true></i> &nbsp; <a class=itemPrintLink rel=nofollow href="/monde/51640-2017?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span> اطبـع المـقال </span> </a> </li> <li> <i class="fa fa-envelope" aria-hidden=true></i> &nbsp; <a class=itemEmailLink rel=nofollow href="/component/mailto/?tmpl=component&amp;template=aps-t3&amp;link=9f83900aba7fe7017ba7fec6cfdd33e6b8caab65" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span> أرسـل المـقال </span> </a> </li> <li> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58089f85bcbdf4eb"></script> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك</span> <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </li> </ul><div class=clr></div></div><div class=itemBody><div class="itemIntroText col-xs-hidden "><p dir=RTL><span lang=AR-SA>بروكسل - يعرف المد الشعبوي تناميا في أوروبا حيث اهتز  الاتحاد الأوروبي سنة 2017 على وقع مفاوضات "في غاية التعقيد" حول انسحاب  بريطانيا من الاتحاد الأوروبي (بريكسيت) و كذا ملف انفصال كتالونيا الذي جاء  ليضاف لقائمة الأزمات المتوالية التي هددت أسس الاتحاد الأوروبي.</span></p></div><div class=itemFullText><p dir=RTL><span lang=AR-SA><em><strong>و فيما كان الأوروبيون يحاولون رص صفوفهم من أجل التصدي لأزمة الهجرة التي  تفاقمت بشكل لا مثيل له منذ الحرب العالمية الثانية, جاء قرار تفعيل المادة 50  من معاهدة لشبونة في شهر مارس المنصرم و الذي انهت المملكة المتحدة بموجبه 43  سنة من انتمائها للاتحاد الأوروبي ليدخل هذا الأخير في حالة من اللاستقرار.</strong></em> </span></p><p dir=RTL><span lang=AR-SA>وسرعان ما تحولت المفاوضات بين الاتحاد الاوروبي و بريطانيا التي انطلقت في  19 يونيو إلى تبادل اتهامات شكك من خلال الطرفين في صدق نواياهما, ناهيك عن  الجدل الذي استمر مطولا حول دور محكمة العدل الأوروبية في تسوية النزاعات  المستقبلية بخصوص الحدود الايرلندية و التسوية المالية للخروج من الاتحاد. </span></p><p dir=RTL><span lang=AR-SA>وتوصل الأوروبيون و البريطانيون إلى أرضية اتفاق في فجر الثامن ديسمبر 2017  بعد مفاوضات ماراطونية جرت أياما قليلة قبل انعقاد آخر مجلس أوروبي لسنة 2017. </span></p><p dir=RTL><span lang=AR-SA>وقد توصل القادة الأوروبيون خلال القمة التي جمعتهم يومي 14 و 15 ديسمبر  ببروكسل الى اتفاق يفسح الطرق امام الشروع في محادثات حول الفترة الانتقالية  التي طالبت بها الوزيرة الأولى البريطانية, تيريزا ماي و كذا المرحلة الثانية  من المفاوضات حول العلاقة المستقبلية بين المملكة المتحدة و الاتحاد الأوروبي. </span></p><p dir=RTL><span lang=AR-SA>وكان رئيس المجلس الأوروبي, دونالد تاسك قد أعلن أن المرحلة الثانية من  مفاوضات انسحاب بريطانيا ستكون "أكثر صرامة". </span></p><p dir=RTL><span lang=AR-SA>من جهته حذر رئيس المفاوضين الأوروبيين في ملف البريكسيت, ميشال بارنيي من  "ان المراحل القادمة ستكون صعبة". </span></p><p dir=RTL><strong><span lang=AR-SA>كما أبدى القادة الأوروبيون اليوم انقساما حول علاقتهم المستقبلية مع المملكة  المتحدة حيث إذا كان بعضهم يدعو "لجعل البريطانيين يدفعون الثمن غاليا", فان  البعض الآخر يرى ان خروج بريطانيا من الاتحاد الأوروبي "يعد في حد ذاته أمر صعب". </span></strong></p><p dir=RTL><span lang=AR-SA><strong>في هذا الصدد أكد رئيس المجلس الأوروبي أن الأوروبيين "مستعدون للبدء في  تحضير شراكة وثيقة مع المملكة المتحدة في مجال التجارة و مكافحة الإرهاب والجريمة الدولية و كذا في مجال الأمن والدفاع و السياسة الخارجية".</strong> </span></p><p dir=RTL><span dir=LTR> </span></p><p dir=RTL style="text-align: center;"><span lang=AR-SA>                                                     =افشال كل نزعة انفصالية= </span></p><p dir=RTL> </p><p dir=RTL><span lang=AR-SA>وبينما كان الاتحاد الأوروبي منهمكا في التفاوض مع بريطانيا حو ل البريكسيت,  عرفت الساحة الأوروبية اندلاع الأزمة الكتالونية و التي تهدد بايقاظ نزعات  انفصالية في مناطق أخرى على غرار فلاندر (بلجيكا) و اسكتلندا و لومبارديا  (إيطاليا) و بلاد الباسك (اسبانيا), الا ان الاتحاد الأوروبي فضل التزام الصمت  رغم النداءات الملحة للانفصاليين الكتالونيين من أجل وساطة مع السلطة المركزية في مدريد.      </span></p><p dir=RTL><span lang=AR-SA>وبعد الأحداث التي تخللت استفتاء تقرير المصير في الفاتح أكتوبر بكتالونيا,  انتظر الاتحاد الأوروبي عشرة أيام ليرد على هذه الأحداث مع الخرص على عدم إغضاب الحكومة الاسبانية لماريانو راخوي. </span></p><p dir=RTL><span lang=AR-SA>كما حث الاتحاد الأوروبي الحكومة الإسبانية و دعاة الانفصال "إلى الحوار" و  ندد باستعمال العنف الذي "لا يمكنه أن يكون وسيلة سياسية", مشيرا إلى ان  الاستفتاء لم يكن مطابقا للدستور الاسباني. </span></p><p dir=RTL><em><strong><span lang=AR-SA>وعندما طلب رئيس كتالونيا المخلوع, كارلس بيغدمونت من الاتحاد الأوروبي أن  يتدخل مباشرة في نزاعه مع الحكومة الاسبانية, أكد الناطق باسم الاتحاد  الأوروبي أن الجهاز التنفيذي الاوروبي "لا يملك أي دور" في هذه الأزمة بما أن  الأمر يتعلق ب"مسألة اسبانية داخلية و التي يجب أن تتم تسويتها وفقا للدستور  المعمول به". </span></strong></em></p><p dir=RTL><span lang=AR-SA>ويخشى الاتحاد الأوروبي من جانب اخر أن تلهم مسألة انفصال كتالونيا مناطق  انفصالية أخرى في أوروبا ما من شأنه أن يحدث ردود فعل متسلسلة تؤدي إلى انهيار  الاتحاد. و علاوة على الأزمات المتوالية التي عاشها الاتحاد الأوروبي في سنة  2017 فانه عرف أيضا تنامي للمد الشعبوي في القارة. </span></p><p dir=RTL><span lang=AR-SA>كما يتخوف الاتحاد الأوروبي الذي لا يزال مصدوما من قرار بريطانيا بالانسحاب  في مارس 2019, من الأحزاب الشعبوية التي توسعت قاعدتها على غرار حزب الجبهة  الوطنية بفرنسا و الحزب من أجل الحرية بهولندا و حزب البديل من أجل ألمانيا والحزب الشعبي النمساوي. </span></p><p dir=RTL><span lang=AR-SA>ويحاول الاتحاد الأوروبي اليوم الذي يسعى للحفاظ على وحدته "بأي ثمن" ان  يحبط  اي آمل للاستقلاليين و قطع الطريق أمام المشككين في الاتحاد الأوروبي,  داعيا أوروبا للقيام بوثبة من أجل الخلاص. </span></p><p> </p><p class=MsoNormal dir=RTL style="text-align: right; direction: rtl; unicode-bidi: embed;"><span lang=AR-SA>وبعد أن تجاوز الاتحاد الأوروبي الأزمة المالية سنة 2007 و أزمة المديونية  اليونانية التي كادت أن تخرجها من منطقة الأورو, إلا انه لا يزال يواجه الفجوة  بين الشرق و الغرب التي خلفتها أزمة المهاجرين و الصراع مع بولندا و المجر حول  </span><span lang=AR-SA>اصلاحاتهما التي اعتبرها مخالفة للقانون الأوروبي.</span></p></div><div class=clr></div><div class=itemContentFooter><div class=clr></div></div><div class=clr></div></div><div class=itemLinks><div class=itemTagsBlock> <span> كلـمات مفتـاحيــة :</span> <ul class=itemTags> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/monde/tag/عام%202017>عام 2017</a></li> <li> <i class="fa fa-tag" aria-hidden=true></i> <a href=/monde/tag/الاتحاد%20الأوروبي>الاتحاد الأوروبي</a></li> </ul><div class=clr></div></div><div class=clr></div></div><div class=clr></div><div class=clr></div></div><div class="navbar-collapse-article-fixed-top affix-top" data-spy=affix data-offset-top=500><div>بريكسيت وكاتالونيا والشعبوية: أزمات متتالية هزت أسس الاتحاد الأوروبي في 2017</div><div style="    font-size: 17px;    color: #aaa;    margin: -5px 0;"> <span> <i class="fa fa-clock-o" aria-hidden=true></i> &nbsp; أدرج يـوم : الجمعة, 29 كانون1/ديسمبر 2017 14:26 </span> <span> &nbsp; <i class="fa fa-folder-open" aria-hidden=true></i> &nbsp; الفئـة : <a href=/monde>دولــي</a> </span> <span> &nbsp; <i class="fa fa-eye" aria-hidden=true></i>&nbsp; قراءة : <b>8</b> مرة </span> <span> <i class="fa fa-share-square-o" aria-hidden=true></i> &nbsp; شارك <div style="display: inline-block; margin: 1px;" class=addthis_inline_share_toolbox> </div> </span> </div></div></div><div class="t3-sidebar t3-sidebar-right col-md-3 "><div class="t3-module module " id=Mod327><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>آخـر الأخبــار</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.29</span> </div><h4 class=allmode-title-list> <a href=/algerie/51658-2017-12-29-15-19-38>يناير عيد وطني: سيدي السعيد يشيد بهذا القرار الذي "يعزز الوحدة الوطنية" </a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.29</span> </div><h4 class=allmode-title-list> <a href=/economie/51657-2017-12-29-15-18-18>ميثاق الشراكة العمومية - الخاصة يمنح للاقتصاد الوطني "آفاق جديدة" ويحفظ مناصب الشغل (سيدي&hellip;</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.29</span> </div><h4 class=allmode-title-list> <a href=/algerie/51656-7>ضبط قرابة 7 قناطير من الكيف المعالج ببشار</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.29</span> </div><h4 class=allmode-title-list> <a href=/sport/51655-300>البطولة الوطنية للفوفينام فيات فوداو : أزيد من 300 مشارك بتيميمون (أدرار)</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.29</span> </div><h4 class=allmode-title-list> <a href=/regions/51654-2017-12-29-15-12-50>إختفاء رمزي بالدواودة البحرية : العثور على الطفل جثة هامدة بحوض مائي بالقرب  من منزله&hellip;</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.29</span> </div><h4 class=allmode-title-list> <a href=/algerie/51653-12>قرار ترسيم 12 يناير عطلة مدفوعة الأجر "انتصار كبير للديمقراطية وللوحدة الوطنية" (حنون)   </a></h4></div></div></div></div></div></div><div class="t3-module module " id=Mod322><div class=module-inner><div class=module-ct><div class=bannergroup><div class=banneritem> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/banners/espace-pub-300.png data-jchll=true alt="Banniere interieur Article" width=300 height=300 /><noscript><img src=//du49e6s.x.incapdns.net/images/banners/espace-pub-300.png alt="Banniere interieur Article" width=300 height=300 /></noscript><div class=clr></div></div></div></div></div></div><div class="t3-module module " id=Mod328><div class=module-inner><div class=module-ct><div class="allmode-box list-standard-inside"><h3 class=allmode-name><span>الأكثــر قـراءة</span></h3><div class=allmode-itemsbox><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.25</span> </div><h4 class=allmode-title-list> <a href=/monde/51501-2017-12-25-12-01-55>ملف الصحراء الغربية يحظى بمزيد من الاهتمام في فرنسا رغم التعتيم الاعلامي</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.27</span> </div><h4 class=allmode-title-list> <a href=/algerie/51583-2017-12-27-16-32-14>إجراءات ملموسة لصالح الجالية الجزائري بفرنسا</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.25</span> </div><h4 class=allmode-title-list> <a href=/regions/51493-2017-12-25-08-12-23>أدرار : ولد علي يعطي إشارة انطلاق تظاهرة "الجزائر في أحضان صحرائها" في طبعتها الرابعة</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.25</span> </div><h4 class=allmode-title-list> <a href=/algerie/51494-2017-12-25-08-29-25>ورقلة : غلام الله يبرز دور المتصوف "الحقيقي" في المجتمع</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.25</span> </div><h4 class=allmode-title-list> <a href=/algerie/51495-2017-12-25-08-35-21>فرحات عباس "رجل استثنائي كان لديه شجاعة و أفكار"</a></h4></div><div class="allmode-item-list "><div class=allmode-details-list> <span class=allmode-date-list>17.12.25</span> </div><h4 class=allmode-title-list> <a href=/societe/51498-22>حريق بالسوق الشعبي لعين النعجة يتسبب في جريح واحد واتلاف 22 محلا</a></h4></div></div></div></div></div></div></div></div></div></div><footer id=t3-footer><div class=container><div class=row><div class="footer-aps-social hidden-xs hidden-sm col-md-12 col-lg-12"><div class=custom><div class=custom><p>تابع أخبارنا عـلى :</p><ul> <a href=https://www.facebook.com/algeriepresseservice.ar/ rel=nofollow target=_blank><li><i class="fa fa-facebook"></i> فيسبـوك</li></a> <a href=https://twitter.com/APS_DZ rel=nofollow target=_blank><li><i class="fa fa-twitter"></i> تويتــر</li></a> <a href=https://www.youtube.com/user/APSDZ rel=nofollow target=_blank><li><i class="fa fa-youtube"></i> يـوتيـوب</li></a> <a href="https://www.google.dz/?gws_rd=cr,ssl&ei=_979WLqMMYKosgGV2aHACw#q=alg%C3%A9rie+presse+service&tbm=nws" rel=nofollow target=_blank><li><i class="fa fa-google"></i> خدمة غوغل الاخبارية</li></a> <a href=https://www.linkedin.com/company-beta/2285308/ rel=nofollow target=_blank><li><i class="fa fa-linkedin"></i> لينكـدان</li></a> <a href=https://ar.wikipedia.org/wiki/%D9%88%D9%83%D8%A7%D9%84%D8%A9_%D8%A7%D9%84%D8%A3%D9%86%D8%A8%D8%A7%D8%A1_%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9 rel=nofollow target=_blank><li><i class="fa fa-wikipedia-w"></i> ويكيبيديــا</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج آبل</li></a> <a href=# rel=nofollow target=_blank><li class=hasTooltip><i class="fa fa-android" data-placement=bottom data-original-title="قريبا ..."></i> تطبيـق واج أندرويد</li></a> </ul></div></div></div><div class=footer-aps><div class="footer-aps-logo hidden-xs hidden-sm col-md-4 col-lg-4"><div class=custom><p><img style="font-size: 12.16px; line-height: 14.808px; margin-left: 10px; float: right;" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-aps-light.png data-jchll=true alt="logo aps footer" width=150 height=92 /><noscript><img style="font-size: 12.16px; line-height: 14.808px; margin-left: 10px; float: right;" src=//du49e6s.x.incapdns.net/images/logo-aps-light.png alt="logo aps footer" width=150 height=92 /></noscript></p><p style="text-align: right;"><span style="    font-size: 13px;font-family: arial; font-weight: normal;"></span> وكـالة الأنباء الجزائرية </p><p style="text-align: right;">شارع الاخوة بوعدو - بئرمراد رايس <br/>الجزائر العاصمة . الجزائـر <br/><br/></p><p><em class="fa fa-phone-square"></em> &nbsp; هاتف : +213 (0) 23 56 96 90 / 91-92-93-94-95-97 </p><p> <em class="fa fa-fax"></em> &nbsp; فاكس : +213 (0) 23 56 96 47 / 63 </p><p><em class="fa fa-envelope"></em> &nbsp; بريد الكتروني : infoaps @ aps.dz </p></div></div><div class="footer-aps-link1 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>وكــالة واج</h5><ul> <li> <a href=/a-propos-de-l-aps> عــن الوكــالــة </a></li> <li> <a href=/recrutement> توظيــف </a></li> <li>خدمــة الاشهار</li> <li>اشتـراك</li> <li>اتــصل بنــا</li> <li><a href=/search>البحــث</a></li> <li>خارطــة المــوقع</li> </ul> </div></div></div><div class="footer-aps-link2 hidden-xs hidden-sm col-md-1 col-lg-1"><div class=custom><div><h5>النســخ</h5><ul> <li> <a href=http://fr1.aps.dz/>Français</a></li> <li><a href=/index.php><span style="font-family: 'aps-arabic'; font-weight: normal;"> عربي </span> </a></li> <li><a href=http://en1.aps.dz/> English</a></li> <li><a href=http://tamazight.aps.dz/> ⵜⴰⵎⴰⵣⵉⵖⵜ </a></li> <li><a href=http://tamazight.aps.dz/arb><span style="font-family: 'aps-arabic'; font-weight: normal;"> ثامازيغث </span> </a></li> <li><a href=http://tamazight.aps.dz/tal> TAMAZIƔT </a></li> </ul> </div></div></div><div class="footer-aps-link3 hidden-xs hidden-sm col-md-2 col-lg-2"><div class=custom><div><h5>مــواقع الانتـرنت</h5><ul> <li> <a href=http://www.blida-aps.dz/index-ar.php> واج وســط </a></li> <li><a href=http://www.oran-aps.dz/index-ar.php>واج غــرب </a></li> <li><a href=http://www.constantine-aps.dz/index-ar.php>واج شــرق </a></li> <li><a href=http://www.ouargla-aps.dz/index-ar.php>واج جنــوب </a></li> </ul> </div></div></div><div class="footer-aps-link4 hidden-xs hidden-smcol-md-3 col-lg-3"><div class=custom><div><h5>خدمـــات واج</h5><div class=liste-rubriques><ul>: الأخبــار <li> <a href=/algerie> - الجـزائر </a></li> <li><a href=/economie> - اقتــصاد</li> <li><a href=/monde> - دولــي</li> <li><a href=/sport> - ريــاضـة</li> <li><a href=/societe> - مجتمــع</li> <li><a href=/culture> - ثقــافــة</li> <li><a href=/regions> - جــهوي</li> <li><a href=/sante-science-technologie> - صـحـــة عـــلـوم و تكــنـــولـوجـــيا</li> </ul> </div><div><ul style="float: right;"> <li><a href=http://online.aps.dz/ target=_blank rel=nofollow>خدمة واج مبــاشر</li> <li><a href=http://photo.aps.dz/ target=_blank rel=nofollow> واج للصــور</li> <li><a href=https://www.youtube.com/user/APSDZ target=_blank rel=nofollow> واج للفيديو</li> <li><a href=http://fr.calameo.com/subscriptions/790924 target=_blank rel=nofollow> مجــلات متعددة الوسـائـط </li> <li><a href=http://fr.calameo.com/subscriptions/4325409 target=_blank rel=nofollow> أنفوغرافيا </li> <li><a href=#> أرشيف </li> </ul> </div> </div></div></div><div class="footer-aps-copyright hidden-xs hidden-sm col-md-12 col-lg-12"><p> وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة - تصميم و تطوير : واج م.ت </p></div></div></div><div class="footer-aps-mobile hidden-lg hidden-md"><div class=custom><div style="text-align: center !important;"><p><img class=pull-center style="font-size: 12.16px; line-height: 14.808px;" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-src=//du49e6s.x.incapdns.net/images/logo-aps-footer.png data-jchll=true alt="logo aps footer" width=60 height=60 /><noscript><img class=pull-center style="font-size: 12.16px; line-height: 14.808px;" src=//du49e6s.x.incapdns.net/images/logo-aps-footer.png alt="logo aps footer" width=60 height=60 /></noscript></p><p>وزارة الاتصــال<br/> ALGÉRIE PRESSE SERVICE - <span style="font-family: 'aps-arabic'; font-weight: normal;"> وكـالة الأنباء الجزائرية </span> </p><p>شارع الاخوة بوعدو - بئر مراد رايس 16000 - الجزائر</p><p>وكالة الأنباء الجزائرية © 2017 جميع الحقوق محفوظة</p></div></div></div></footer></div><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=cf352368b953421da63f9283d333e0e9&ns=6&cb=1550018114';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body></html>